<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300" /><link rel="stylesheet" href="http://www.mamsatwork.nl/wp-content/cache/min/1/833ae51ed6f49cf9170a77ca29690642.css" data-minify="1"/><title>Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.mamsatwork.nl/xmlrpc.php" /><meta name="author" content="Linda Schmidt"><link rel="icon" type="image/png" href="http://www.mamsatwork.nl/wp-content/uploads/2016/05/werkende_moeder_fav.png"><meta name="description" content="Het is zo ongeveer de duurste aanschaf iedere keer, de kinderschoenen vervangen, niet alleen vanwege de groei, maar ook omdat ze schoenen zo snel slijten."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/" /><link rel="publisher" href="https://plus.google.com/b/102359191985872038798/+MamsatworkNl/about"/><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!" /><meta property="og:description" content="Het is zo ongeveer de duurste aanschaf iedere keer, de kinderschoenen vervangen, niet alleen vanwege de groei, maar ook omdat ze schoenen zo snel slijten." /><meta property="og:url" content="http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/" /><meta property="og:site_name" content="Lifestyle mama blog voor iedere moeder" /><meta property="article:publisher" content="https://www.facebook.com/MamsatWork" /><meta property="article:section" content="Fashion" /><meta property="article:published_time" content="2017-01-27T20:00:55+01:00" /><meta property="article:modified_time" content="2017-01-26T08:40:39+01:00" /><meta property="og:updated_time" content="2017-01-26T08:40:39+01:00" /><meta property="fb:admins" content="100001376288014" /><meta property="og:image" content="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg" /><meta property="og:image" content="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan.jpg" /><meta property="og:image" content="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1.jpg" /><meta property="og:image" content="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Het is zo ongeveer de duurste aanschaf iedere keer, de kinderschoenen vervangen, niet alleen vanwege de groei, maar ook omdat ze schoenen zo snel slijten." /><meta name="twitter:title" content="Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!" /><meta name="twitter:site" content="@joycevandepas" /><meta name="twitter:image" content="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg" /><meta name="twitter:creator" content="@joycevandepas" /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Feed" href="http://www.mamsatwork.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Reactiesfeed" href="http://www.mamsatwork.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller! Reactiesfeed" href="http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/feed/" />  <script type='text/javascript' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"http:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};</script> <script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='d8677f1b7b3923071936b45ac78a8e89' async='async' ></script> <meta name='shareaholic:site_name' content='Lifestyle mama blog voor iedere moeder' /><meta name='shareaholic:language' content='nl' /><meta name='shareaholic:url' content='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/' /><meta name='shareaholic:keywords' content='kinderschoenen vervangen, fashion, kleding, laatste artikelen, lopende winacties' /><meta name='shareaholic:article_published_time' content='2017-01-27T19:00:55+00:00' /><meta name='shareaholic:article_modified_time' content='2017-01-27T19:00:55+00:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Linda Schmidt' /><meta name='shareaholic:site_id' content='d8677f1b7b3923071936b45ac78a8e89' /><meta name='shareaholic:wp_version' content='7.8.0.3' /><meta name='shareaholic:image' content='http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg' /><meta property='og:image' content='http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg' />  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mamsatwork.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.mamsatwork.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #000}</style><link rel='stylesheet' id='td-theme-css'  href='http://www.mamsatwork.nl/wp-content/themes/Newspaper-child/style.css?ver=6.6.3' type='text/css' media='all' /> <script type='text/javascript'>var pzzvars={"widgets":[{"title":"Bol.com: Wissel Widget","id":97121},{"title":"Bol.com: Mooi & Gezond","id":97113},{"title":"Bol.com: Buiten eten","id":97109},{"title":"Bol.com: Alles voor je tuin","id":97110},{"title":"Beauty","id":81920},{"title":"Fashion","id":81790},{"title":"Food","id":81877},{"title":"Schoenen","id":81791},{"title":"Sportkleding","id":81804},{"title":"Kortingscodes","id":99833}],"error_label":"Fout tijdens het laden van de widgets","title_label":"Voeg een LinkPizza widget toe","select_label":"Kies je widget","width_label":"Hoogte","height_label":"Breedte","widget_loading_error":""};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/linkpizza-manager/shortcode/../shortcode/js/shortcode-data.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var cl_settings={"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":"on","cl_version":"2.94.7","images":"http:\/\/www.mamsatwork.nl\/wp-content\/plugins\/commentluv\/images\/","api_url":"http:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","_fetch":"79d9b3b5a1","_info":"652236bcf1","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"http:\/\/www.mamsatwork.nl\/kinderschoenen-vervangen-slijten\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script> <link rel='https://api.w.org/' href='http://www.mamsatwork.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mamsatwork.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mamsatwork.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.mamsatwork.nl/?p=52718' /><link rel="alternate" type="application/json+oembed" href="http://www.mamsatwork.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mamsatwork.nl%2Fkinderschoenen-vervangen-slijten%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.mamsatwork.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mamsatwork.nl%2Fkinderschoenen-vervangen-slijten%2F&#038;format=xml" /> <script>document.addEventListener("DOMContentLoaded",function(event){var disabledUrls="";function contains(a,obj){var i=a.length;while(i--){if(a[i]===obj){return true;}}
return false;}
var els=document.getElementsByTagName("a");for(var i=0,l=els.length;i<l;i++){var el=els[i];if(contains(disabledUrls,el.href)){if(el.className.indexOf("pzz-ignore")==-1){el.className+=" pzz-ignore";}}}});</script> <script>(function(p,z,Z){z=p.createElement("script");z.async=1;z.src="//pzz.io/pzz"+".js?uid=50027&host="+p.domain;(p.head||p.documentElement).insertBefore(z,Z);})(document);</script> <style type="text/css">div#toc_container ul
li{font-size:92%}</style> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/"},"headline":"Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!","datePublished":"2017-01-27T20:00:55+0100","dateModified":"2017-01-26T08:40:39+0000","author":{"@type":"Person","name":"Linda Schmidt"},"description":"Het is zo ongeveer het duurste aan kinderen die net uit de luiers zijn. Kinderschoenen vervangen. Kinderen (ve"}</script>  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mamsatwork.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mamsatwork.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.3";var td_get_template_directory_uri="http:\/\/www.mamsatwork.nl\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Even geduld\u2026";var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";var td_email_incorrect="E-mail is onjuist";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f5abe3";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";var td_magnific_popup_translation_tCounter="%curr% van %total%";var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11943333-6','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-52718 single-format-standard kinderschoenen-vervangen-slijten wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Sluiten</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class=""><li id="menu-item-37433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-37433"><a href="http://www.mamsatwork.nl/category/mama/">Mama</a><ul class="sub-menu"><li id="menu-item-41765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41765"><a href="http://www.mamsatwork.nl/category/mama/type-mama/">Type mama</a><ul class="sub-menu"><li id="menu-item-37435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37435"><a href="http://www.mamsatwork.nl/category/mama/type-mama/bekende-mama/">Bekende mama</a></li><li id="menu-item-41764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41764"><a href="http://www.mamsatwork.nl/category/mama/type-mama/thuisblijfmoeder-mama/">Thuisblijfmoeder</a></li><li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="http://www.mamsatwork.nl/category/mama/type-mama/single-mama/">Single mama</a></li><li id="menu-item-37438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37438"><a href="http://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/">Ondernemers</a></li></ul></li><li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37440"><a href="http://www.mamsatwork.nl/category/mama/relaties/">Relaties</a><ul class="sub-menu"><li id="menu-item-37437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37437"><a href="http://www.mamsatwork.nl/category/mama/me-time/">Me-time</a></li><li id="menu-item-41763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41763"><a href="http://www.mamsatwork.nl/category/mama/seksleven-mama/">Seksleven</a></li></ul></li><li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37439"><a href="http://www.mamsatwork.nl/category/mama/persoonlijk-mama/">Persoonlijk</a><ul class="sub-menu"><li id="menu-item-41691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41691"><a href="http://www.mamsatwork.nl/als-je-me-echt-zou-kennen-dan/">Als je me echt zou kennen, dan…</a></li></ul></li><li id="menu-item-51386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51386"><a href="http://www.mamsatwork.nl/plannen-en-organiseren/">Plannen en organiseren</a></li><li id="menu-item-41760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41760"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li id="menu-item-51513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51513"><a href="http://www.mamsatwork.nl/category/mama-werkt/">Mama werkt</a></li><li id="menu-item-37434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37434"><a href="http://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li id="menu-item-41761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41761"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li id="menu-item-47317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47317"><a href="http://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li id="menu-item-47316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47316"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li></ul></li><li id="menu-item-37479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37479"><a href="http://www.mamsatwork.nl/category/mama/zwanger-2/">Zwanger / Baby</a><ul class="sub-menu"><li id="menu-item-37478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37478"><a href="http://www.mamsatwork.nl/category/mama/zwanger-2/borstvoeding-zwanger-2/">Borstvoeding</a></li><li id="menu-item-41762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41762"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">zwanger en werken</a></li></ul></li><li id="menu-item-37436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37436"><a href="http://www.mamsatwork.nl/category/mama/huishouden/">Huishouden</a></li></ul></li><li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37419"><a href="http://www.mamsatwork.nl/category/kinderen/">Kinderen</a><ul class="sub-menu"><li id="menu-item-50762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50762"><a href="http://www.mamsatwork.nl/category/kinderen/baby/">Baby</a></li><li id="menu-item-50764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50764"><a href="http://www.mamsatwork.nl/category/kinderen/peuter/">Peuter</a></li><li id="menu-item-50763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50763"><a href="http://www.mamsatwork.nl/category/kinderen/kleuter/">kleuter</a></li><li id="menu-item-50766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50766"><a href="http://www.mamsatwork.nl/category/kinderen/tiener/">Tiener</a></li><li id="menu-item-50765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50765"><a href="http://www.mamsatwork.nl/category/kinderen/puber/">Puber</a></li><li id="menu-item-37432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37432"><a href="http://www.mamsatwork.nl/category/kinderen/opvoeding-kinderen/">Opvoeding</a></li><li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37430"><a href="http://www.mamsatwork.nl/category/kinderen/kinderkleding-kinderen/">Kleding</a></li><li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="http://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="http://www.mamsatwork.nl/category/kinderen/kinderen-en-leren/">Leren</a></li><li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="http://www.mamsatwork.nl/category/kinderen/kinderkamer/">Kamer</a></li><li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="http://www.mamsatwork.nl/category/kinderen/kinderboeken/">Boeken</a></li><li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="http://www.mamsatwork.nl/category/kinderen/kinderspeelgoed/">Speelgoed</a></li><li id="menu-item-46692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46692"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37429"><a href="http://www.mamsatwork.nl/category/kinderen/kinderpraat/">Kinderpraat</a></li></ul></li><li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37453"><a href="http://www.mamsatwork.nl/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="http://www.mamsatwork.nl/category/lifestyle/beauty-lifestyle/">Beauty</a></li><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="http://www.mamsatwork.nl/category/lifestyle/gezondheid-lifestyle/">Gezondheid</a></li><li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="http://www.mamsatwork.nl/category/lifestyle/sporten-lifestyle/">Sporten</a></li><li id="menu-item-39322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39322"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/">Culinair</a><ul class="sub-menu"><li id="menu-item-46191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46191"><a href="http://www.mamsatwork.nl/category/recepten/">Recepten</a><ul class="sub-menu"><li id="menu-item-52359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52359"><a href="http://www.mamsatwork.nl/soep-recepten-eenvoudig/">Soep recepten</a></li><li id="menu-item-46691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46691"><a href="http://www.mamsatwork.nl/category/recepten/traktaties/">Traktaties</a></li></ul></li><li id="menu-item-46690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46690"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46861"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/kookboeken/">kookboeken</a></li><li id="menu-item-46862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46862"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/foodboxen/">foodboxen</a></li><li id="menu-item-42284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42284"><a href="http://www.mamsatwork.nl/food-challenge/">Food Challenge</a></li></ul></li><li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="http://www.mamsatwork.nl/category/lifestyle/wonen-lifestyle/">Wonen-cadeau</a></li><li id="menu-item-37451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="http://www.mamsatwork.nl/category/lifestyle/gadgets-lifestyle/">Gadgets</a></li><li id="menu-item-37449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37449"><a href="http://www.mamsatwork.nl/category/lifestyle/creativiteit/">Creativiteit</a></li><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37450"><a href="http://www.mamsatwork.nl/category/lifestyle/financien/">Financiën</a></li></ul></li><li id="menu-item-37457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37457"><a href="http://www.mamsatwork.nl/category/lifestyle/fashion-lifestyle/">Fashion</a><ul class="sub-menu"><li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="http://www.mamsatwork.nl/category/fashion-2/kinderkleding-fashion-2/">Kinderkleding</a></li><li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="http://www.mamsatwork.nl/category/fashion-2/dameskleding-fashion-2/">Dameskleding</a></li><li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="http://www.mamsatwork.nl/category/fashion-2/herenkleding/">Herenkleding</a></li><li id="menu-item-39626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39626"><a href="http://www.mamsatwork.nl/category/fashion-2/schoenen-fashion-2/">Schoenen</a></li><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37461"><a href="http://www.mamsatwork.nl/category/fashion-2/sieraden-fashion-2/">Sieraden</a></li></ul></li><li id="menu-item-37465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37465"><a href="http://www.mamsatwork.nl/category/reizen-2/">Reizen</a><ul class="sub-menu"><li id="menu-item-37462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37462"><a href="http://www.mamsatwork.nl/category/reizen-2/binnenland/">Binnenland</a></li><li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="http://www.mamsatwork.nl/category/reizen-2/buitenland/">Buitenland</a></li><li id="menu-item-37464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37464"><a href="http://www.mamsatwork.nl/category/reizen-2/dagje-weg-reizen-2/">Dagje weg</a></li><li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37466"><a href="http://www.mamsatwork.nl/category/reizen-2/met-kinderen/">Met kinderen</a></li><li id="menu-item-37467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37467"><a href="http://www.mamsatwork.nl/category/reizen-2/samen/">Samen</a></li><li id="menu-item-37468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37468"><a href="http://www.mamsatwork.nl/category/reizen-2/wellness-reizen-2/">Wellness</a></li></ul></li><li id="menu-item-37473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37473"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li id="menu-item-37472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37472"><a href="http://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li id="menu-item-37477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37477"><a href="http://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li id="menu-item-37474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37474"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/recht-op-verlof/">Recht op verlof</a></li><li id="menu-item-47315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47315"><a href="http://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li id="menu-item-37475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37475"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li id="menu-item-37476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37476"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li><li id="menu-item-44361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44361"><a href="http://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/marketing-ondernemen-en-meer/">Marketing</a></li></ul></li><li id="menu-item-48773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48773"><a href="http://www.mamsatwork.nl/online-webshops/">Leuke webshops</a></li><li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37469"><a href="http://www.mamsatwork.nl/category/winacties/">Winnen</a><ul class="sub-menu"><li id="menu-item-37470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37470"><a href="http://www.mamsatwork.nl/category/winacties/lopende-winacties/">Lopende winacties</a></li><li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="http://www.mamsatwork.nl/category/winacties/verlopen-winacties/">Verlopen winacties</a></li></ul></li><li id="menu-item-37480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-37480"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/">Reviews</a><ul class="sub-menu"><li id="menu-item-46073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46073"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/accomodaties-reizen/">Accomodaties/reizen</a></li><li id="menu-item-46067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46067"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/apps/">Apps</a></li><li id="menu-item-46068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46068"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/boeken-en-films/">Boeken en films</a></li><li id="menu-item-46074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46074"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/fashion/">Fashion</a></li><li id="menu-item-46069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46069"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/gadgets/">Gadgets</a></li><li id="menu-item-46072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46072"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/make-up-reviews/">make-up</a></li><li id="menu-item-46070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46070"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelgoed-reviews/">Speelgoed</a></li><li id="menu-item-46071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46071"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelparken/">speelparken</a></li></ul></li><li id="menu-item-42329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42329"><a href="http://www.mamsatwork.nl/category/themas/">Thema&#8217;s</a><ul class="sub-menu"><li id="menu-item-42673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42673"><a href="http://www.mamsatwork.nl/category/themas/kerst-themas/">Kerst</a></li><li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="http://www.mamsatwork.nl/category/themas/valentijn/">Valentijn</a></li><li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46075"><a href="http://www.mamsatwork.nl/category/themas/carnaval/">Carnaval</a></li><li id="menu-item-46078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46078"><a href="http://www.mamsatwork.nl/category/themas/pasen/">Pasen</a></li><li id="menu-item-46335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46335"><a href="http://www.mamsatwork.nl/category/themas/koningsdag/">Koningsdag</a></li><li id="menu-item-46077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46077"><a href="http://www.mamsatwork.nl/category/themas/moederdag/">Moederdag</a></li><li id="menu-item-52022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52022"><a href="http://www.mamsatwork.nl/category/themas/herfst/">Herfst</a></li><li id="menu-item-47335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47335"><a href="http://www.mamsatwork.nl/category/themas/vaderdag/">Vaderdag</a></li><li id="menu-item-52021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52021"><a href="http://www.mamsatwork.nl/category/themas/halloween/">Halloween</a></li><li id="menu-item-42330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42330"><a href="http://www.mamsatwork.nl/category/themas/sinterklaas/">Sinterklaas</a></li><li id="menu-item-52019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52019"><a href="http://www.mamsatwork.nl/category/themas/dieren/">Dieren</a></li><li id="menu-item-52020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52020"><a href="http://www.mamsatwork.nl/category/themas/disney/">Disney</a></li><li id="menu-item-46959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46959"><a href="http://www.mamsatwork.nl/category/themas/diy/">DIY</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time">vrijdag 27 januari 2017</div><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-37483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37483"><a href="http://www.mamsatwork.nl/werkende-moeder/">Over ons</a><ul class="sub-menu"><li id="menu-item-41973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41973"><a href="http://www.mamsatwork.nl/bloggers/">Bloggers</a></li><li id="menu-item-44424" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44424"><a href="http://www.mamsatwork.nl/category/vacatures/">Vacatures</a></li><li id="menu-item-48734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48734"><a href="http://www.mamsatwork.nl/in-de-media/">in de media</a></li><li id="menu-item-42431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42431"><a href="http://www.mamsatwork.nl/contact/">Contact</a></li></ul></li><li id="menu-item-37484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37484"><a href="http://www.mamsatwork.nl/adverteren/">Adverteren</a><ul class="sub-menu"><li id="menu-item-40942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40942"><a href="http://www.mamsatwork.nl/portfolio/">portfolio</a></li></ul></li><li id="menu-item-39366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39366"><a href="http://www.mamsatwork.nl/aanmelding-nieuwsbrief/">Inschrijven nieuwsbrief</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MamsatWork" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/b/102359191985872038798/+MamsatworkNl/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/mamsatwork/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/mamsatwork/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/joycevandepas" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCvFPKJ4kNqlK8WRDp7aR_EQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-header-sp-logo"> <a href="http://www.mamsatwork.nl/"> <img class="td-retina-data td-logo"  data-retina="http://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png" src="http://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png" alt="Lifestyle mama blog werkende moeders" title="Lifestyle mama blog werkende moeders"/> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="http://www.mamsatwork.nl/"> <img class="td-retina-data" data-retina="http://www.mamsatwork.nl/wp-content/uploads/2016/07/lifestyle_mama_blog_logo.png" src="http://www.mamsatwork.nl/wp-content/uploads/2016/07/lifestyle_mama_blog_logo.png" alt="Lifestyle mama blog werkende moeders" title="Lifestyle mama blog werkende moeders"/> </a></div><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37433"><a href="http://www.mamsatwork.nl/category/mama/">Mama</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-41765"><a href="http://www.mamsatwork.nl/category/mama/type-mama/">Type mama</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37435"><a href="http://www.mamsatwork.nl/category/mama/type-mama/bekende-mama/">Bekende mama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41764"><a href="http://www.mamsatwork.nl/category/mama/type-mama/thuisblijfmoeder-mama/">Thuisblijfmoeder</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37441"><a href="http://www.mamsatwork.nl/category/mama/type-mama/single-mama/">Single mama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37438"><a href="http://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/">Ondernemers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37440"><a href="http://www.mamsatwork.nl/category/mama/relaties/">Relaties</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37437"><a href="http://www.mamsatwork.nl/category/mama/me-time/">Me-time</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41763"><a href="http://www.mamsatwork.nl/category/mama/seksleven-mama/">Seksleven</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37439"><a href="http://www.mamsatwork.nl/category/mama/persoonlijk-mama/">Persoonlijk</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41691"><a href="http://www.mamsatwork.nl/als-je-me-echt-zou-kennen-dan/">Als je me echt zou kennen, dan…</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51386"><a href="http://www.mamsatwork.nl/plannen-en-organiseren/">Plannen en organiseren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-41760"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51513"><a href="http://www.mamsatwork.nl/category/mama-werkt/">Mama werkt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37434"><a href="http://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41761"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47317"><a href="http://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47316"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37479"><a href="http://www.mamsatwork.nl/category/mama/zwanger-2/">Zwanger / Baby</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37478"><a href="http://www.mamsatwork.nl/category/mama/zwanger-2/borstvoeding-zwanger-2/">Borstvoeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41762"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">zwanger en werken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37436"><a href="http://www.mamsatwork.nl/category/mama/huishouden/">Huishouden</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37419"><a href="http://www.mamsatwork.nl/category/kinderen/">Kinderen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50762"><a href="http://www.mamsatwork.nl/category/kinderen/baby/">Baby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50764"><a href="http://www.mamsatwork.nl/category/kinderen/peuter/">Peuter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50763"><a href="http://www.mamsatwork.nl/category/kinderen/kleuter/">kleuter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50766"><a href="http://www.mamsatwork.nl/category/kinderen/tiener/">Tiener</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50765"><a href="http://www.mamsatwork.nl/category/kinderen/puber/">Puber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37432"><a href="http://www.mamsatwork.nl/category/kinderen/opvoeding-kinderen/">Opvoeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37430"><a href="http://www.mamsatwork.nl/category/kinderen/kinderkleding-kinderen/">Kleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37428"><a href="http://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37431"><a href="http://www.mamsatwork.nl/category/kinderen/kinderen-en-leren/">Leren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37427"><a href="http://www.mamsatwork.nl/category/kinderen/kinderkamer/">Kamer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37426"><a href="http://www.mamsatwork.nl/category/kinderen/kinderboeken/">Boeken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37456"><a href="http://www.mamsatwork.nl/category/kinderen/kinderspeelgoed/">Speelgoed</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46692"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37429"><a href="http://www.mamsatwork.nl/category/kinderen/kinderpraat/">Kinderpraat</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37453"><a href="http://www.mamsatwork.nl/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37448"><a href="http://www.mamsatwork.nl/category/lifestyle/beauty-lifestyle/">Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37452"><a href="http://www.mamsatwork.nl/category/lifestyle/gezondheid-lifestyle/">Gezondheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37454"><a href="http://www.mamsatwork.nl/category/lifestyle/sporten-lifestyle/">Sporten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39322"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/">Culinair</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46191"><a href="http://www.mamsatwork.nl/category/recepten/">Recepten</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52359"><a href="http://www.mamsatwork.nl/soep-recepten-eenvoudig/">Soep recepten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46691"><a href="http://www.mamsatwork.nl/category/recepten/traktaties/">Traktaties</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46690"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46861"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/kookboeken/">kookboeken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46862"><a href="http://www.mamsatwork.nl/category/lifestyle/culinair/foodboxen/">foodboxen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42284"><a href="http://www.mamsatwork.nl/food-challenge/">Food Challenge</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37455"><a href="http://www.mamsatwork.nl/category/lifestyle/wonen-lifestyle/">Wonen-cadeau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37451"><a href="http://www.mamsatwork.nl/category/lifestyle/gadgets-lifestyle/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37449"><a href="http://www.mamsatwork.nl/category/lifestyle/creativiteit/">Creativiteit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37450"><a href="http://www.mamsatwork.nl/category/lifestyle/financien/">Financiën</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37457"><a href="http://www.mamsatwork.nl/category/lifestyle/fashion-lifestyle/">Fashion</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37460"><a href="http://www.mamsatwork.nl/category/fashion-2/kinderkleding-fashion-2/">Kinderkleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37458"><a href="http://www.mamsatwork.nl/category/fashion-2/dameskleding-fashion-2/">Dameskleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37459"><a href="http://www.mamsatwork.nl/category/fashion-2/herenkleding/">Herenkleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39626"><a href="http://www.mamsatwork.nl/category/fashion-2/schoenen-fashion-2/">Schoenen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37461"><a href="http://www.mamsatwork.nl/category/fashion-2/sieraden-fashion-2/">Sieraden</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37465"><a href="http://www.mamsatwork.nl/category/reizen-2/">Reizen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37462"><a href="http://www.mamsatwork.nl/category/reizen-2/binnenland/">Binnenland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37463"><a href="http://www.mamsatwork.nl/category/reizen-2/buitenland/">Buitenland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37464"><a href="http://www.mamsatwork.nl/category/reizen-2/dagje-weg-reizen-2/">Dagje weg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37466"><a href="http://www.mamsatwork.nl/category/reizen-2/met-kinderen/">Met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37467"><a href="http://www.mamsatwork.nl/category/reizen-2/samen/">Samen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37468"><a href="http://www.mamsatwork.nl/category/reizen-2/wellness-reizen-2/">Wellness</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37473"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37472"><a href="http://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37477"><a href="http://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37474"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/recht-op-verlof/">Recht op verlof</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47315"><a href="http://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37475"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37476"><a href="http://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44361"><a href="http://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/marketing-ondernemen-en-meer/">Marketing</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48773"><a href="http://www.mamsatwork.nl/online-webshops/">Leuke webshops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37469"><a href="http://www.mamsatwork.nl/category/winacties/">Winnen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37470"><a href="http://www.mamsatwork.nl/category/winacties/lopende-winacties/">Lopende winacties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37471"><a href="http://www.mamsatwork.nl/category/winacties/verlopen-winacties/">Verlopen winacties</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-37480"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/">Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46073"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/accomodaties-reizen/">Accomodaties/reizen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46067"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/apps/">Apps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46068"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/boeken-en-films/">Boeken en films</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-46074"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46069"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/gadgets/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46072"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/make-up-reviews/">make-up</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46070"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelgoed-reviews/">Speelgoed</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46071"><a href="http://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelparken/">speelparken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42329"><a href="http://www.mamsatwork.nl/category/themas/">Thema&#8217;s</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42673"><a href="http://www.mamsatwork.nl/category/themas/kerst-themas/">Kerst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44369"><a href="http://www.mamsatwork.nl/category/themas/valentijn/">Valentijn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46075"><a href="http://www.mamsatwork.nl/category/themas/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46078"><a href="http://www.mamsatwork.nl/category/themas/pasen/">Pasen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46335"><a href="http://www.mamsatwork.nl/category/themas/koningsdag/">Koningsdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46077"><a href="http://www.mamsatwork.nl/category/themas/moederdag/">Moederdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52022"><a href="http://www.mamsatwork.nl/category/themas/herfst/">Herfst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47335"><a href="http://www.mamsatwork.nl/category/themas/vaderdag/">Vaderdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52021"><a href="http://www.mamsatwork.nl/category/themas/halloween/">Halloween</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42330"><a href="http://www.mamsatwork.nl/category/themas/sinterklaas/">Sinterklaas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52019"><a href="http://www.mamsatwork.nl/category/themas/dieren/">Dieren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52020"><a href="http://www.mamsatwork.nl/category/themas/disney/">Disney</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46959"><a href="http://www.mamsatwork.nl/category/themas/diy/">DIY</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.mamsatwork.nl/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.mamsatwork.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Lifestyle" class="entry-crumb" itemprop="url" href="http://www.mamsatwork.nl/category/lifestyle/"><span itemprop="title">Lifestyle</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Fashion" class="entry-crumb" itemprop="url" href="http://www.mamsatwork.nl/category/lifestyle/fashion-lifestyle/"><span itemprop="title">Fashion</span></a></span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-52718" class="post-52718 post type-post status-publish format-standard hentry category-fashion-lifestyle category-fashion category-kinderkleding-kinderen category-laatste-artikelen category-lopende-winacties" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!</h1><div class="td-module-meta-info"><div class="td-post-author-name">Door <a href="http://www.mamsatwork.nl/author/linda-schmidt/">Linda Schmidt</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T20:00:55+00:00" >27 januari 2017</time></div><div class="td-post-comments"><a href="http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/#comments"><i class="td-icon-comments"></i>4</a></div></div></header></div><div class="td-post-content"><p> Het is zo ongeveer het duurste aan kinderen die net uit de luiers zijn. Kinderschoenen vervangen. Kinderen (ver)slijten enorm veel schoenen. Dit is geen nieuws en hier hield ik dan ook rekening mee. Kinderen groeien óók snel weer uit hun schoenen. Dit is óók geen nieuws en hier hield ik óók rekening mee. Mijn kinderen groeien snel &#8211; maar slijten hun schoenen nog veel sneller. Dit is wel nieuw voor me en hier had ik dan ook geen rekening mee gehouden! Ik heb nog nooit kinderschoenen vervangen omdat ze te klein zijn, maar altijd omdat ze versleten zijn. Bizar toch? En misschien wel herkenbaar voor je?</p><div id="toc_container" class="toc_white no_bullets"><p class="toc_title">Inhoudsopgave</p><ul class="toc_list"><li><a href="#Kinderschoenen_vervangen_omdat_ze_versleten_zijn"><span class="toc_number toc_depth_1">1</span> Kinderschoenen vervangen omdat ze versleten zijn</a><ul><li><a href="#Het_is_de_schuld_van_de_loopwagens"><span class="toc_number toc_depth_2">1.1</span> Het is de schuld van de loopwagens</a></li><li><a href="#Is_het_na_de_loopwagen-fase_voorbij_NO_WAY"><span class="toc_number toc_depth_2">1.2</span> Is het na de loopwagen-fase voorbij? NO WAY!</a></li></ul></li><li><a href="#Financieel_fiasco"><span class="toc_number toc_depth_1">2</span> Financieel fiasco</a><ul><li><a href="#Goedkope_schoenen_kopen"><span class="toc_number toc_depth_2">2.1</span> Goedkope schoenen kopen?</a></li><li><a href="#Goedkoop_is_duurkoop_dat_blijkt_wel_weer"><span class="toc_number toc_depth_2">2.2</span> Goedkoop is duurkoop, dat blijkt wel weer <span class="wp-font-emots-emo-unhappy"></span></a></li><li><a href="#Pedologisch_verantwoord_en_toch_hip"><span class="toc_number toc_depth_2">2.3</span> Pedologisch verantwoord en tóch hip</a></li></ul></li><li><a href="#Winactie"><span class="toc_number toc_depth_1">3</span> Winactie</a></li></ul></div><h2><span id="Kinderschoenen_vervangen_omdat_ze_versleten_zijn">Kinderschoenen vervangen omdat ze versleten zijn</span></h2><p> Waarom verslijten kinderschoenen toch als een dolle? Ik kon me er eerst niet veel bij voorstellen (voordat ik in deze fase terecht kwam), maar inmiddels weet ik het <span class="wp-font-emots-emo-wink"></span> .</p><p> <a href="https://www.shutterstock.com/download/confirm/266449550?size=huge_jpg"><img class="aligncenter wp-image-52884 size-full" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg" alt="kinderschoenen vervangen" width="700" height="467" srcset="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen.jpg 700w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-225x150.jpg 225w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-300x200.jpg 300w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-696x464.jpg 696w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-630x420.jpg 630w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><h3><span id="Het_is_de_schuld_van_de_loopwagens">Het is de schuld van de loopwagens</span></h3><p> De loopwagens voor dreumes en peuter zijn natuurlijk dooddoeners voor schoenen. Dat gesleep met de neuzen van de schoenen over de grond om af te remmen, daar kan geen enkel schoen tegenop natuurlijk!</p><p> <em>Zouden fabrikanten van kinderschoenen en loopwagens een deal hebben gemaakt met elkaar?</em></p><p> Ik heb medelijden met die “sleepschoenen” hoor, begrijp me niet verkeerd. Be neuzen helemaal versleten en de zolen bijna gloednieuw. Regelmatig zijn de neuzen nog provisorisch gerepareerd om de levensduur nog een beetje te kunnen verlengen. Ziet er niet uit, maar je moet wat.</p><h3><span id="Is_het_na_de_loopwagen-fase_voorbij_NO_WAY">Is het na de loopwagen-fase voorbij? NO WAY!</span></h3><p> Na de loopwagen-fase dacht ik in stille wateren terecht te komen qua schoenslijtage. Nou dat had ik dus mis. Ik heb namelijk jongens die het liefst de hele dag buiten spelen: voetballen, door de bossen rennen, in de duinen, ga zo maar door. Los van het feit dat de schoenen binnen no-time vies en vunzig zijn, slijten ze nog steeds snel! De kinderschoenen vervangen hakt er dus nog steeds in!</p><h2><span id="Financieel_fiasco">Financieel fiasco</span></h2><p> Hoe houd je dit financieel beheersbaar? Goedkope schoenen kopen en veelvuldig vervangen of iets meer investeren in schoenen die dan (hopelijk) langer mee gaan?</p><h3><span id="Goedkope_schoenen_kopen">Goedkope schoenen kopen?</span></h3><p> Ik heb eerst natuurlijk voor de goedkope optie gekozen. Maar die schoenen zijn gewoonweg niet opgewassen tegen het speelgeweld van mijn kinderen. Voordat ik het wist, leken ze wel figuranten uit een Pietje Bell film: tenen door de neuzen, zolen los flapperend in de wind.</p><p> Laat staan wat dit met de gezondheid van hun voeten doet. Hier had ik namelijk eigenlijk helemaal niet bij stilgestaan. Kunnen die lieve voetjes wel goed ademen, krijgen ze wel genoeg ondersteuning? Ik wil natuurlijk niet dat mijn kinderen naast hun schoenen gaan lopen!</p><h3><span id="Goedkoop_is_duurkoop_dat_blijkt_wel_weer">Goedkoop is duurkoop, dat blijkt wel weer <span class="wp-font-emots-emo-unhappy"></span></span></h3><p> De goedkope optie wordt dan wel weer duur. Nu is het dus tijd voor investering, kwaliteit en extra aandacht voor de gezondheid van de voeten. En in mijn zoektocht kwam ik het merk Naturino tegen. Zij hebben een exclusieve zand-effect systeem bedacht voor schoenen om zo de groeiende kindervoet optimaal te ondersteunen. Ze zijn dus <strong>pedologisch verantwoord</strong> zonder er zo uit te zien. Ze zien er namelijk modern en hip uit.</p><p> <img class="aligncenter size-full wp-image-52894" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan.jpg" alt="kinderschoenen vervangen" width="700" height="464" srcset="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan.jpg 700w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan-226x150.jpg 226w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan-300x199.jpg 300w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan-696x461.jpg 696w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_aan-634x420.jpg 634w" sizes="(max-width: 700px) 100vw, 700px" /></p><h3><span id="Pedologisch_verantwoord_en_toch_hip">Pedologisch verantwoord en tóch hip</span></h3><p> Ik ben overstag gegaan. Je merkt direct het verschil in kwaliteit. Het is echt leer en deugdelijk gemaakt (dat mag natuurlijk ook wel voor dat geld).  De neuzen zijn extra stevig aangezet, de zolen zijn dikker maar wel soepel. Zoonlief vindt ze cool en vet, dus dat scheelt ook weer gelukkig. De rits aan de zijkant is stevig en hapert niet. Nu -na een paar weken- dragen concludeert zoon dat ze lekker zitten. Ik heb pas een paar kleine vegen kunnen ontdekken, verder zijn ze nog ongeschonden en goed schoon te krijgen. Of zoonlief iets merkt van de exclusieve zand effect systeem? Hij merkt dat ze lekker(der) zitten en ik merk dat zijn voeten niet meer zo ruiken! Ouders, blij, zoon blij en voeten ook blij. Ik vertrouw erop dat deze lekker lang mee kunnen gaan! Het is wel een stevige investering maar daar krijg je een paar stevige, goede, soepele schoenen voor terug!</p><p> <img class="aligncenter size-full wp-image-52892" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1.jpg" alt="kinderschoenen vervangen" width="700" height="401" srcset="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1.jpg 700w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1-262x150.jpg 262w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1-300x172.jpg 300w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen-1-696x399.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" /></p><h2><span id="Winactie">Winactie</span></h2><blockquote class="td_quote_box td_box_center"><p> En om jullie eens goed te verwennen mogen wij ook deze prachtige schoenen in maat 34 weggeven. Is het wat voor jouw zoon? Laat een reactie hieronder achter en wie weet win jij deze mooie schoenen! Winactie loopt tot 10 februari 2017.</p></blockquote><p> <img class="aligncenter size-full wp-image-52893" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten.jpg" alt="kinderschoenen vervangen en verslijten" width="700" height="425" srcset="http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten.jpg 700w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten-247x150.jpg 247w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten-300x182.jpg 300w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten-696x423.jpg 696w, http://www.mamsatwork.nl/wp-content/uploads/2017/01/kinderschoenen_vervangen_verslijten-692x420.jpg 692w" sizes="(max-width: 700px) 100vw, 700px" /></p><div class='shareaholic-canvas' data-app-id='16468981' data-app='share_buttons' data-title='Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!' data-link='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/' data-summary=''></div></div><footer><div class="td-post-source-tags"></div><div class="author-box-wrap"><a href="http://www.mamsatwork.nl/author/linda-schmidt/"><img src="http://www.mamsatwork.nl/wp-content/uploads/2016/08/Linda_schmidt-149x150.png" width="96" height="96" alt="Linda Schmidt" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mamsatwork.nl/author/linda-schmidt/">Linda Schmidt</a></span></div><div class="td-author-description">Ik ben Linda, ik heb een man en drie jongens van 8, 6 en 2. Zoals zoveel moeders, probeer ik werk, privéleven, gezinsleven en sociaalleven zo goed mogelijk te combineren. Mijn doel: een goed georganiseerd leven waarin alles vlekkeloos verloopt volgens schema. Mijn realiteit: op zijn best een georganiseerde chaos. Mijn oplossing: diep ademhalen, tot tien tellen, het leven met een knipoog accepteren en volgende dag weer opnieuw proberen.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Linda Schmidt"></span><meta itemprop="datePublished" content="2017-01-27T20:00:55+00:00"><meta itemprop="dateModified" content="2017-01-26T08:40:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png"></span><meta itemprop="name" content="Lifestyle mama blog voor iedere moeder"></span><meta itemprop="headline " content="Kinderschoenen vervangen omdat ze te klein zijn? Welnee, mijn kinderen verslijten ze sneller!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mamsatwork.nl/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer></article>  <script>var block_td_uid_1_588ba6e11f0ca=new tdBlock();block_td_uid_1_588ba6e11f0ca.id="td_uid_1_588ba6e11f0ca";block_td_uid_1_588ba6e11f0ca.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_588ba6e11f0ca_rand","td_column_number":3,"live_filter_cur_post_id":52718,"live_filter_cur_post_author":"176"}';block_td_uid_1_588ba6e11f0ca.td_column_number="3";block_td_uid_1_588ba6e11f0ca.block_type="td_block_related_posts";block_td_uid_1_588ba6e11f0ca.post_count="3";block_td_uid_1_588ba6e11f0ca.found_posts="2679";block_td_uid_1_588ba6e11f0ca.header_color="";block_td_uid_1_588ba6e11f0ca.ajax_pagination_infinite_stop="";block_td_uid_1_588ba6e11f0ca.max_num_pages="893";tdBlocksArray.push(block_td_uid_1_588ba6e11f0ca);</script><div class="td_block_wrap td_block_related_posts td_uid_1_588ba6e11f0ca_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588ba6e11f929" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588ba6e11f0ca" href="#">Gerelateerde artikelen</a><a id="td_uid_3_588ba6e11f9aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588ba6e11f0ca" href="#">Meer van deze auteur</a></h4><div id=td_uid_1_588ba6e11f0ca class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mamsatwork.nl/moeder-ziek-zijn-slap-ouderschap/" rel="bookmark" title="Als moeder ziek zijn dat gaat niet, een sterk staaltje slap ouderschap"><img width="218" height="150" class="entry-thumb" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/moeder_ziek_zijn-218x150.jpg" alt="moeder ziek zijn" title="Als moeder ziek zijn dat gaat niet, een sterk staaltje slap ouderschap"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mamsatwork.nl/moeder-ziek-zijn-slap-ouderschap/" rel="bookmark" title="Als moeder ziek zijn dat gaat niet, een sterk staaltje slap ouderschap">Als moeder ziek zijn dat gaat niet, een sterk staaltje slap ouderschap</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mamsatwork.nl/sterren-kijken-voor-beginners-boek/" rel="bookmark" title="Sterren kijken voor beginners: zo wordt je kind een ster in ruimtevaart"><img width="218" height="150" class="entry-thumb" src="http://www.mamsatwork.nl/wp-content/uploads/2016/11/sterren_kijken_voor_beginners-218x150.jpg" alt="sterren kijken voor beginners" title="Sterren kijken voor beginners: zo wordt je kind een ster in ruimtevaart"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mamsatwork.nl/sterren-kijken-voor-beginners-boek/" rel="bookmark" title="Sterren kijken voor beginners: zo wordt je kind een ster in ruimtevaart">Sterren kijken voor beginners: zo wordt je kind een ster in ruimtevaart</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.mamsatwork.nl/co-de-rups-fisher-price-review/" rel="bookmark" title="Co-de-Rups van Fisher-Price: combineer, experimenteer en programmeer spelenderwijs."><img width="218" height="150" class="entry-thumb" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/review_co-de-rups_fisher-price-218x150.jpg" alt="review co-de-rups van Fisher Price" title="Co-de-Rups van Fisher-Price: combineer, experimenteer en programmeer spelenderwijs."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.mamsatwork.nl/co-de-rups-fisher-price-review/" rel="bookmark" title="Co-de-Rups van Fisher-Price: combineer, experimenteer en programmeer spelenderwijs.">Co-de-Rups van Fisher-Price: combineer, experimenteer en programmeer spelenderwijs.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588ba6e11f0ca" data-td_block_id="td_uid_1_588ba6e11f0ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588ba6e11f0ca" data-td_block_id="td_uid_1_588ba6e11f0ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>4 Reacties</span></h4></div><ol class="comment-list "><li class="comment " id="li-comment-38016"> <article> <footer> <img src="http://1.gravatar.com/avatar/4c7fe71651f516d963404585ac9146df?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><cite>Marlies</cite><a class="comment-link" href="#li-comment-38016"> <time pubdate="1485547172">27 januari 2017 at 8:59 pm</time> </a> </footer><div class="comment-content"><p>Ik koop altijd wel dure schoenen bij een goede schoenenzaak die je goed helpen bij het uitzoeken van de juiste schoen. Ik heb nu klompen voor mijn zoontje gekocht zodat hij die aan kan doen als hij buiten speelt. Zo slijten de schoenen een stuk minder! Deze schoenen zou ik graag willen winnen voor mijn zoontje!</p></div><div class="comment-meta" id="comment-38016"> <a rel='nofollow' class='comment-reply-link' href='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/?replytocom=38016#respond' onclick='return addComment.moveForm( "comment-38016", "38016", "respond", "52718" )' aria-label='Antwoord op Marlies'>Reageer</a></div> </article></li><li class="comment " id="li-comment-38015"> <article> <footer> <img src="http://0.gravatar.com/avatar/3a4b31b084d2d9b6ef0a1e0d9e27d96f?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><cite>Mira</cite><a class="comment-link" href="#li-comment-38015"> <time pubdate="1485546951">27 januari 2017 at 8:55 pm</time> </a> </footer><div class="comment-content"><p>Maat 34 is nu nog een beetje groot maar toch zal ik ze wel alvast willen winnen.  Het klinkt als een ideale schoen voor een jongetje wat het liefst heel de dag buiten speelt. Ik investeer altijd in goede degelijke schoenen maar daarnaast heeft hij ook een paar goedkope makkelijke instappers.</p></div><div class="comment-meta" id="comment-38015"> <a rel='nofollow' class='comment-reply-link' href='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/?replytocom=38015#respond' onclick='return addComment.moveForm( "comment-38015", "38015", "respond", "52718" )' aria-label='Antwoord op Mira'>Reageer</a></div> </article></li><li class="comment " id="li-comment-38009"> <article> <footer> <img src="http://1.gravatar.com/avatar/44542f1afff3497c2ff5c63e4035fef3?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><cite>Chantal Beerepoot-Bakker</cite><a class="comment-link" href="#li-comment-38009"> <time pubdate="1485544754">27 januari 2017 at 8:19 pm</time> </a> </footer><div class="comment-content"><p>Daar ben ik inderdaad ook wel achter gekomen: goedkoop = duurkoop&#8230;. Met 2 zoontjes van 8 en 5 heb ik al heel wat passessies in schoenenwinkels meegemaakt, en dat was lang niet altijd even gezellig! hahaha.</p><p>Ik maak graag een kansje voor mijn oudste zoontje Aron.</p><p>met vriendelijke groet,</p><p>Chantal</p></div><div class="comment-meta" id="comment-38009"> <a rel='nofollow' class='comment-reply-link' href='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/?replytocom=38009#respond' onclick='return addComment.moveForm( "comment-38009", "38009", "respond", "52718" )' aria-label='Antwoord op Chantal Beerepoot-Bakker'>Reageer</a></div> </article></li><li class="comment " id="li-comment-38008"> <article> <footer> <img src="http://0.gravatar.com/avatar/3b68f6b70ee310d7e37be25f1014274d?s=50&#038;d=blank&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /><cite>Heidie van der Steeg</cite><a class="comment-link" href="#li-comment-38008"> <time pubdate="1485544673">27 januari 2017 at 8:17 pm</time> </a> </footer><div class="comment-content"><p>Yes, mijn zoon is pas in maat 34 gegroeid, dus het zou geweldig zijn als ik dat paar mocht winnen.<br /> Ik koop altijd 1 paar goede merkschoenen ( en ja , hallo hoor wat een prijzen, zelf koop ik zelden zo&#8217;n duur schoeisel voor mezelf) en dan 1 paar goedkopere schoenen (of uit uitverkoop), die ze dan af en toe kunnen dragen om af te wisselen om buiten te spelen.<br /> Het merk Naturino, daar heb ik volgens mij wel eens van gehoord, maar we hebben er nog nooit schoenen van in huis gehad.  Hopelijk binnenkort voor het eerst dan.  Dit zijn erg mooie schoenen en die rits is wel zo handig, al kan mijn zoon inmiddels wel veters strikken.</p></div><div class="comment-meta" id="comment-38008"> <a rel='nofollow' class='comment-reply-link' href='http://www.mamsatwork.nl/kinderschoenen-vervangen-slijten/?replytocom=38008#respond' onclick='return addComment.moveForm( "comment-38008", "38008", "respond", "52718" )' aria-label='Antwoord op Heidie van der Steeg'>Reageer</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leuk als je een reactie achterlaat <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kinderschoenen-vervangen-slijten/?utm_campaign=shareaholic&amp;utm_medium=facebook&amp;utm_source=socialnetwork#respond" style="display:none;">Annuleer reactie</a></small></h3><form action="http://www.mamsatwork.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Opmerking:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Naam:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='52718' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4795f8c9c2" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="http://www.mamsatwork.nl/wp-content/plugins/commentluv/images/CL91_default.png"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="http://www.mamsatwork.nl/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Nieuwsbrief</span></div><div class="textwidget"><script src="http://app.budgetmailer.com/sign-up/iframe/5946743062316E4570546B3D/676A5844794769765179343D/189/530"></script></div> </aside><aside class="widget widget_text"><div class="textwidget"><script type="text/javascript">var uri='https://impnl.tradedoubler.com/imp?type(img)g(21987380)a(2832242)'+new String(Math.random()).substring(2,11);document.write('<a href="https://clk.tradedoubler.com/click?p=209839&a=2832242&g=21987380" target="_BLANK"><img src="'+uri+'" border=0></a>');</script></div> </aside><aside class="widget widget_text"><div class="textwidget"><HR STYLE="color: #f2f2f2;"><A href="http://www.voormijnkleintje.nl/" target="_blank" rel="nofollow"><IMG SRC="http://www.mamsatwork.nl/wp-content/uploads/2016/06/voor_mijn_kleintje.jpg" ALT="lifestyle blog mamablog" WIDTH="125" HEIGHT="125" ></A><A href="http://www.koningkaart.nl/" target="_blank" rel="nofollow"><IMG SRC="http://www.mamsatwork.nl/wp-content/uploads/2016/07/koningkaart.gif" ALT="lifestyle blog mama blog" WIDTH="125" HEIGHT="125" ></A></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Wij werken samen met</span></div><div class="textwidget"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" class="BoomadsButtonLink64" target="_blank"><img src="http://widget.boomads.com/images/blogsociety-green-badge-180.png" alt="BlogSociety"/></a></div></div><script type="text/javascript">boomads_widget_client="feef5f84a57b4995b16ef80eb47f75af";boomads_widget_id="64";boomads_widget_width="0";boomads_widget_height="0";boomads_widget_trackingparameter="http://blogsociety.telegraaf.nl/";</script><script type="text/javascript" src="http://widget.boomads.com/scripts/widget.js"></script></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Live your dream don&#8217;t dream your life</span></div><div class="textwidget">Hey drukke mama! We weten het, werk en gezin zijn niet altijd even makkelijk te combineren. In ons mamablog proberen we je te laten zien dat je het leven met een knipoog moet nemen. Dan wordt het een stuk leuker! <br> <br> Ben je het in ons blog ergens niet mee eens? Dat kan, want we schrijven vanuit onze eigen ervaringen. Niets daarvan is kwetsend op de persoon bedoelt, dus voel je niet aangesproken. <br> <br> We hopen wèl dat je een stuk herkenning in ons blog zal vinden en je door het lezen ervan weer even kan relativeren. <br> <br> xxx</div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><A href="https://plus.google.com/+MamsatworkNl?hl=nl" target="_blank" rel="nofollow"><IMG SRC="http://www.mamsatwork.nl/wp-content/uploads/2017/01/lifestyleblog_werkende_moeders_google_plus.png" ALT="lifestyle blog werkende moeders" WIDTH="295" HEIGHT="285" ></A></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-38460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38460"><a href="http://www.mamsatwork.nl/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> Copyright 2016 © MamsatWork.nl | Design DIM  |</div></div></div></div></div></div> <style type="text/css" media="screen">.single_template_2 header .entry-title, .single_template_5 header .entry-title{margin-top:0px;font-size:30px;line-height:50px;margin-bottom:14px}.td_mod_wrap .entry-title
a{font-family:'Roboto Condensed',sans-serif;color:#808080;font-weight:normal}.td-header-style-10 .td-header-top-menu-full{background-color:#fff;border-bottom:1px #cecece;box-shadow:5px 1px 5px grey}</style> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.1.5' async='async'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.1.5' async='async'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Tonen","visibility_hide":"Verbergen","visibility_hide_by_default":"1","width":"Auto"};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/table-of-contents-plus2/front.min.js?ver=1509'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","post_id":"52718"};</script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.3'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.mamsatwork.nl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.mamsatwork.nl/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.mamsatwork.nl/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1485547233 -->