<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300" /><link rel="stylesheet" href="https://www.mamsatwork.nl/wp-content/cache/min/1/1027764b43f0c41cbcb1e4464aeb4d2f.css" data-minify="1"/><title>Uitvaartverzekering afsluiten, doe je het wel of niet en wat is dan een goede keus?</title><meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mamsatwork.nl/xmlrpc.php" /><meta property="og:image" content="https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg" /><meta name="author" content="Joyce van de Pas"><link rel="icon" type="image/png" href="https://www.mamsatwork.nl/wp-content/uploads/2016/05/werkende_moeder_fav.png"><meta name="description" content="Een onderwerp van discussie hier in huis, zullen we wel of geen uitvaartverzekering afsluiten, ik zet onze verschillen en keuzes in dit stuk uiteen."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/" /><link rel="publisher" href="https://plus.google.com/b/102359191985872038798/+MamsatworkNl/about"/><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Uitvaartverzekering afsluiten, doe je het wel of niet en wat is dan een goede keus?" /><meta property="og:description" content="Een onderwerp van discussie hier in huis, zullen we wel of geen uitvaartverzekering afsluiten, ik zet onze verschillen en keuzes in dit stuk uiteen." /><meta property="og:url" content="https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/" /><meta property="og:site_name" content="Lifestyle mama blog voor iedere moeder" /><meta property="article:publisher" content="https://www.facebook.com/MamsatWork" /><meta property="article:author" content="MamsatWork" /><meta property="article:section" content="Laatste artikelen" /><meta property="article:published_time" content="2017-02-07T20:00:53+01:00" /><meta property="article:modified_time" content="2017-02-07T19:55:09+01:00" /><meta property="og:updated_time" content="2017-02-07T19:55:09+01:00" /><meta property="fb:admins" content="100001376288014" /><meta property="og:image" content="https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="467" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Een onderwerp van discussie hier in huis, zullen we wel of geen uitvaartverzekering afsluiten, ik zet onze verschillen en keuzes in dit stuk uiteen." /><meta name="twitter:title" content="Uitvaartverzekering afsluiten, doe je het wel of niet en wat is dan een goede keus?" /><meta name="twitter:site" content="@joycevandepas" /><meta name="twitter:image" content="https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg" /><meta name="twitter:creator" content="@joycevandepas" /><link rel='dns-prefetch' href='//assets.pinterest.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Feed" href="https://www.mamsatwork.nl/feed/" /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Reactiesfeed" href="https://www.mamsatwork.nl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Lifestyle mama blog voor iedere moeder &raquo; Wel of geen uitvaartverzekering afsluiten, onderwerp van discussie hier in huis Reactiesfeed" href="https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/feed/" />  <script type='text/javascript' data-cfasync='false'>_SHR_SETTINGS={"endpoints":{"local_recs_url":"https:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};</script> <script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='d8677f1b7b3923071936b45ac78a8e89' async='async' ></script> <meta name='shareaholic:site_name' content='Lifestyle mama blog voor iedere moeder' /><meta name='shareaholic:language' content='nl' /><meta name='shareaholic:url' content='https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/' /><meta name='shareaholic:keywords' content='uitvaartverzekering afsluiten, laatste artikelen, persoonlijk, relaties' /><meta name='shareaholic:article_published_time' content='2017-02-07T19:00:53+00:00' /><meta name='shareaholic:article_modified_time' content='2017-02-07T19:00:53+00:00' /><meta name='shareaholic:shareable_page' content='true' /><meta name='shareaholic:article_author_name' content='Joyce van de Pas' /><meta name='shareaholic:site_id' content='d8677f1b7b3923071936b45ac78a8e89' /><meta name='shareaholic:wp_version' content='7.8.0.3' /><meta name='shareaholic:image' content='https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg' /><meta property='og:image' content='https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg' />  <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mamsatwork.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.mamsatwork.nl/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #000}</style><link rel='stylesheet' id='td-theme-css'  href='https://www.mamsatwork.nl/wp-content/themes/Newspaper-child/style.css?ver=6.6.3' type='text/css' media='all' /> <script type='text/javascript'>var pzzvars={"widgets":[{"title":"Bol.com: Wissel Widget","id":97121},{"title":"Bol.com: Mooi & Gezond","id":97113},{"title":"Bol.com: Buiten eten","id":97109},{"title":"Bol.com: Alles voor je tuin","id":97110},{"title":"Beauty","id":81920},{"title":"Fashion","id":81790},{"title":"Food","id":81877},{"title":"Schoenen","id":81791},{"title":"Sportkleding","id":81804},{"title":"Kortingscodes","id":99833}],"error_label":"Fout tijdens het laden van de widgets","title_label":"Voeg een LinkPizza widget toe","select_label":"Kies je widget","width_label":"Hoogte","height_label":"Breedte","widget_loading_error":""};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/linkpizza-manager/shortcode/../shortcode/js/shortcode-data.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var cl_settings={"name":"author","url":"url","comment":"comment","email":"email","infopanel":null,"default_on":"on","default_on_admin":"on","cl_version":"2.94.7","images":"https:\/\/www.mamsatwork.nl\/wp-content\/plugins\/commentluv\/images\/","api_url":"https:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","_fetch":"ab52e73513","_info":"e0410efd29","infoback":"white","infotext":"black","template_insert":"","logged_in":"","refer":"https:\/\/www.mamsatwork.nl\/wel-geen-uitvaartverzekering-afsluiten\/","no_url_message":"Please enter a URL and then click the CommentLuv checkbox if you want to add your last blog post","no_http_message":"Gebruik http:\/\/ aan de voorkant van je URL","no_url_logged_in_message":"Je moet je profiel bezoeken in het admin paneel en je gegevens bijwerken met je website URL","no_info_message":"Er was geen info beschikbaar of er is een fout opgetreden"};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/commentluv/js/commentluv.js?ver=2.94.7'></script> <link rel='https://api.w.org/' href='https://www.mamsatwork.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mamsatwork.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mamsatwork.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='https://www.mamsatwork.nl/?p=52971' /><link rel="alternate" type="application/json+oembed" href="https://www.mamsatwork.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mamsatwork.nl%2Fwel-geen-uitvaartverzekering-afsluiten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mamsatwork.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mamsatwork.nl%2Fwel-geen-uitvaartverzekering-afsluiten%2F&#038;format=xml" /> <script>document.addEventListener("DOMContentLoaded",function(event){var disabledUrls=["http:\/\/www.mamsatwork.nl\/met-betraande-ogen-lees-ik-mam-vertel-s\/"];function contains(a,obj){var i=a.length;while(i--){if(a[i]===obj){return true;}}
return false;}
var els=document.getElementsByTagName("a");for(var i=0,l=els.length;i<l;i++){var el=els[i];if(contains(disabledUrls,el.href)){if(el.className.indexOf("pzz-ignore")==-1){el.className+=" pzz-ignore";}}}});</script> <script>(function(p,z,Z){z=p.createElement("script");z.async=1;z.src="//pzz.io/pzz"+".js?uid=50027&host="+p.domain;(p.head||p.documentElement).insertBefore(z,Z);})(document);</script> <style type="text/css">div#toc_container ul
li{font-size:92%}</style> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/"},"headline":"Wel of geen uitvaartverzekering afsluiten, onderwerp van discussie hier in huis","datePublished":"2017-02-07T20:00:53+0100","dateModified":"2017-02-07T19:55:09+0000","author":{"@type":"Person","name":"Joyce van de Pas"},"description":"Er zijn maar weinig onderwerpen waar man en ik het niet over eens kunnen worden. Eigenlijk zijn er maar twee a","image":{"@type":"ImageObject","url":"https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg","width":700,"height":467}}</script>  <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mamsatwork.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.mamsatwork.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.flowplayer{margin:0
auto 28px auto;display:block}.flowplayer.fixed-controls{margin:0
auto 58px auto;display:block}.flowplayer.has-abloop{margin-bottom:52px}.flowplayer.fixed-controls.has-abloop{margin-bottom:82px}.flowplayer.has-caption, flowplayer.has-caption
*{margin:0
auto}.flowplayer .fp-controls, .flowplayer .fv-ab-loop, .fv-player-buttons a:active, .fv-player-buttons
a{color:#fff !important;background-color:#1b1b1d !important}.flowplayer{background-color:#fff !important}.flowplayer .fp-duration, .flowplayer a.fp-play, .flowplayer a.fp-mute{color:#fff !important}.flowplayer .fp-elapsed{color:#ededed !important}.flowplayer .fp-volumelevel{background-color:#707070 !important}.flowplayer .fp-volumeslider, .flowplayer .noUi-background{background-color:#4d4d4d !important}.flowplayer .fp-timeline{background-color:#666 !important}.flowplayer .fv-ab-loop .noUi-handle{color:#1b1b1d !important}.flowplayer .fp-progress, .flowplayer .fv-ab-loop .noUi-connect, .fv-player-buttons
a.current{background-color:#707070 !important}.flowplayer .fp-buffer, .flowplayer .fv-ab-loop .noUi-handle{background-color:#4d4d4d !important}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif}.flowplayer .fp-dropdown
li.active{background-color:#707070 !important}.fvplayer .mejs-container .mejs-controls{background:#1b1b1d!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#707070!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#4d4d4d!important}.fvplayer .mejs-horizontal-volume-current{background:#707070!important}.fvplayer .me-cannotplay
span{padding:5px}#content .fvplayer .mejs-container .mejs-controls
div{font-family:Tahoma,Geneva,sans-serif}.wpfp_custom_background{display:none}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff}.is-finished
.wpfp_custom_background{display:block}.fv_player_popup{background:#1b1b1d;padding:1% 5%;width:65%;margin:0
auto}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%}.wpfp_custom_ad_content{background:white;margin:0
auto;position:relative}.wpfp_custom_ad{color:#888;z-index:20 !important}.wpfp_custom_ad
a{color:#f33}.fv-wp-flowplayer-notice-small{color:#ededed !important}.fvfp_admin_error{color:#fff}.fvfp_admin_error
a{color:#fff}#content .fvfp_admin_error
a{color:#fff}.fvfp_admin_error_content{background:#1b1b1d;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75)}.fp-playlist-external>a>span{background-color:#808080}.fp-playlist-external>a.is-active>span{border-color:#00a7c8}.fp-playlist-external a.is-active{color:#00a7c8}</style> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="https:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.3";var td_get_template_directory_uri="https:\/\/www.mamsatwork.nl\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Even geduld\u2026";var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";var td_email_incorrect="E-mail is onjuist";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#f5abe3";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";var td_magnific_popup_translation_tCounter="%curr% van %total%";var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11943333-6','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-52971 single-format-standard wel-geen-uitvaartverzekering-afsluiten wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">Sluiten</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class=""><li id="menu-item-37433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-37433"><a href="https://www.mamsatwork.nl/category/mama/">Mama</a><ul class="sub-menu"><li id="menu-item-41765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41765"><a href="https://www.mamsatwork.nl/category/mama/type-mama/">Type mama</a><ul class="sub-menu"><li id="menu-item-37435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37435"><a href="https://www.mamsatwork.nl/category/mama/type-mama/bekende-mama/">Bekende mama</a></li><li id="menu-item-41764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41764"><a href="https://www.mamsatwork.nl/category/mama/type-mama/thuisblijfmoeder-mama/">Thuisblijfmoeder</a></li><li id="menu-item-37441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37441"><a href="https://www.mamsatwork.nl/category/mama/type-mama/single-mama/">Single mama</a></li><li id="menu-item-37438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37438"><a href="https://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/">Ondernemers</a></li></ul></li><li id="menu-item-37440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37440"><a href="https://www.mamsatwork.nl/category/mama/relaties/">Relaties</a><ul class="sub-menu"><li id="menu-item-37437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37437"><a href="https://www.mamsatwork.nl/category/mama/me-time/">Me-time</a></li><li id="menu-item-41763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41763"><a href="https://www.mamsatwork.nl/category/mama/seksleven-mama/">Seksleven</a></li></ul></li><li id="menu-item-37439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37439"><a href="https://www.mamsatwork.nl/category/mama/persoonlijk-mama/">Persoonlijk</a><ul class="sub-menu"><li id="menu-item-41691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41691"><a href="https://www.mamsatwork.nl/als-je-me-echt-zou-kennen-dan/">Als je me echt zou kennen, dan…</a></li></ul></li><li id="menu-item-51386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51386"><a href="https://www.mamsatwork.nl/plannen-en-organiseren/">Plannen en organiseren</a></li><li id="menu-item-41760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41760"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li id="menu-item-51513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51513"><a href="https://www.mamsatwork.nl/category/mama-werkt/">Mama werkt</a></li><li id="menu-item-37434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37434"><a href="https://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li id="menu-item-41761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41761"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li id="menu-item-47317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47317"><a href="https://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li id="menu-item-47316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47316"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li></ul></li><li id="menu-item-37479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37479"><a href="https://www.mamsatwork.nl/category/mama/zwanger-2/">Zwanger / Baby</a><ul class="sub-menu"><li id="menu-item-37478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37478"><a href="https://www.mamsatwork.nl/category/mama/zwanger-2/borstvoeding-zwanger-2/">Borstvoeding</a></li><li id="menu-item-41762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41762"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">zwanger en werken</a></li></ul></li><li id="menu-item-37436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37436"><a href="https://www.mamsatwork.nl/category/mama/huishouden/">Huishouden</a></li></ul></li><li id="menu-item-37419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37419"><a href="https://www.mamsatwork.nl/category/kinderen/">Kinderen</a><ul class="sub-menu"><li id="menu-item-50762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50762"><a href="https://www.mamsatwork.nl/category/kinderen/baby/">Baby</a></li><li id="menu-item-50764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50764"><a href="https://www.mamsatwork.nl/category/kinderen/peuter/">Peuter</a></li><li id="menu-item-50763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50763"><a href="https://www.mamsatwork.nl/category/kinderen/kleuter/">kleuter</a></li><li id="menu-item-50766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50766"><a href="https://www.mamsatwork.nl/category/kinderen/tiener/">Tiener</a></li><li id="menu-item-50765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50765"><a href="https://www.mamsatwork.nl/category/kinderen/puber/">Puber</a></li><li id="menu-item-37432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37432"><a href="https://www.mamsatwork.nl/category/kinderen/opvoeding-kinderen/">Opvoeding</a></li><li id="menu-item-37430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37430"><a href="https://www.mamsatwork.nl/category/kinderen/kinderkleding-kinderen/">Kleding</a></li><li id="menu-item-37428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37428"><a href="https://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li id="menu-item-37431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37431"><a href="https://www.mamsatwork.nl/category/kinderen/kinderen-en-leren/">Leren</a></li><li id="menu-item-37427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37427"><a href="https://www.mamsatwork.nl/category/kinderen/kinderkamer/">Kamer</a></li><li id="menu-item-37426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37426"><a href="https://www.mamsatwork.nl/category/kinderen/kinderboeken/">Boeken</a></li><li id="menu-item-37456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37456"><a href="https://www.mamsatwork.nl/category/kinderen/kinderspeelgoed/">Speelgoed</a></li><li id="menu-item-46692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46692"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li id="menu-item-37429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37429"><a href="https://www.mamsatwork.nl/category/kinderen/kinderpraat/">Kinderpraat</a></li></ul></li><li id="menu-item-37453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37453"><a href="https://www.mamsatwork.nl/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li id="menu-item-37448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37448"><a href="https://www.mamsatwork.nl/category/lifestyle/beauty-lifestyle/">Beauty</a></li><li id="menu-item-37452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37452"><a href="https://www.mamsatwork.nl/category/lifestyle/gezondheid-lifestyle/">Gezondheid</a></li><li id="menu-item-37454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37454"><a href="https://www.mamsatwork.nl/category/lifestyle/sporten-lifestyle/">Sporten</a></li><li id="menu-item-39322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39322"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/">Culinair</a><ul class="sub-menu"><li id="menu-item-46191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46191"><a href="https://www.mamsatwork.nl/category/recepten/">Recepten</a><ul class="sub-menu"><li id="menu-item-52359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52359"><a href="https://www.mamsatwork.nl/soep-recepten-eenvoudig/">Soep recepten</a></li><li id="menu-item-46691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46691"><a href="https://www.mamsatwork.nl/category/recepten/traktaties/">Traktaties</a></li></ul></li><li id="menu-item-52921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52921"><a href="https://www.mamsatwork.nl/slow-cooker-recepten-koken/">Koken met Slow Cooker</a></li><li id="menu-item-46690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46690"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li id="menu-item-46861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46861"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/kookboeken/">kookboeken</a></li><li id="menu-item-46862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46862"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/foodboxen/">foodboxen</a></li><li id="menu-item-42284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42284"><a href="https://www.mamsatwork.nl/food-challenge/">Food Challenge</a></li></ul></li><li id="menu-item-37455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37455"><a href="https://www.mamsatwork.nl/category/lifestyle/wonen-lifestyle/">Wonen-cadeau</a></li><li id="menu-item-37451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.mamsatwork.nl/category/lifestyle/gadgets-lifestyle/">Gadgets</a></li><li id="menu-item-37449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37449"><a href="https://www.mamsatwork.nl/category/lifestyle/creativiteit/">Creativiteit</a></li><li id="menu-item-37450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37450"><a href="https://www.mamsatwork.nl/category/lifestyle/financien/">Financiën</a></li></ul></li><li id="menu-item-37457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37457"><a href="https://www.mamsatwork.nl/category/lifestyle/fashion-lifestyle/">Fashion</a><ul class="sub-menu"><li id="menu-item-37460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37460"><a href="https://www.mamsatwork.nl/category/fashion-2/kinderkleding-fashion-2/">Kinderkleding</a></li><li id="menu-item-37458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37458"><a href="https://www.mamsatwork.nl/category/fashion-2/dameskleding-fashion-2/">Dameskleding</a></li><li id="menu-item-37459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37459"><a href="https://www.mamsatwork.nl/category/fashion-2/herenkleding/">Herenkleding</a></li><li id="menu-item-39626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39626"><a href="https://www.mamsatwork.nl/category/fashion-2/schoenen-fashion-2/">Schoenen</a></li><li id="menu-item-37461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37461"><a href="https://www.mamsatwork.nl/category/fashion-2/sieraden-fashion-2/">Sieraden</a></li></ul></li><li id="menu-item-37465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37465"><a href="https://www.mamsatwork.nl/category/reizen-2/">Reizen</a><ul class="sub-menu"><li id="menu-item-37462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37462"><a href="https://www.mamsatwork.nl/category/reizen-2/binnenland/">Binnenland</a></li><li id="menu-item-37463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37463"><a href="https://www.mamsatwork.nl/category/reizen-2/buitenland/">Buitenland</a></li><li id="menu-item-37464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37464"><a href="https://www.mamsatwork.nl/category/reizen-2/dagje-weg-reizen-2/">Dagje weg</a></li><li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37466"><a href="https://www.mamsatwork.nl/category/reizen-2/met-kinderen/">Met kinderen</a></li><li id="menu-item-37467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37467"><a href="https://www.mamsatwork.nl/category/reizen-2/samen/">Samen</a></li><li id="menu-item-37468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37468"><a href="https://www.mamsatwork.nl/category/reizen-2/wellness-reizen-2/">Wellness</a></li></ul></li><li id="menu-item-37473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37473"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li id="menu-item-37472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37472"><a href="https://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li id="menu-item-37477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37477"><a href="https://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li id="menu-item-37474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37474"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/recht-op-verlof/">Recht op verlof</a></li><li id="menu-item-47315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47315"><a href="https://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li id="menu-item-37475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37475"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li id="menu-item-37476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37476"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li><li id="menu-item-44361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44361"><a href="https://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/marketing-ondernemen-en-meer/">Marketing</a></li></ul></li><li id="menu-item-48773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48773"><a href="https://www.mamsatwork.nl/online-webshops/">Leuke webshops</a></li><li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37469"><a href="https://www.mamsatwork.nl/category/winacties/">Winnen</a><ul class="sub-menu"><li id="menu-item-37470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37470"><a href="https://www.mamsatwork.nl/category/winacties/lopende-winacties/">Lopende winacties</a></li><li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37471"><a href="https://www.mamsatwork.nl/category/winacties/verlopen-winacties/">Verlopen winacties</a></li></ul></li><li id="menu-item-37480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37480"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/">Reviews</a><ul class="sub-menu"><li id="menu-item-46073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46073"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/accomodaties-reizen/">Accomodaties/reizen</a></li><li id="menu-item-46067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46067"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/apps/">Apps</a></li><li id="menu-item-46068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46068"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/boeken-en-films/">Boeken en films</a></li><li id="menu-item-46074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46074"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/fashion/">Fashion</a></li><li id="menu-item-46069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46069"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/gadgets/">Gadgets</a></li><li id="menu-item-46072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46072"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/make-up-reviews/">make-up</a></li><li id="menu-item-46070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46070"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelgoed-reviews/">Speelgoed</a></li><li id="menu-item-46071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46071"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelparken/">speelparken</a></li></ul></li><li id="menu-item-42329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42329"><a href="https://www.mamsatwork.nl/category/themas/">Thema&#8217;s</a><ul class="sub-menu"><li id="menu-item-42673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42673"><a href="https://www.mamsatwork.nl/category/themas/kerst-themas/">Kerst</a></li><li id="menu-item-44369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44369"><a href="https://www.mamsatwork.nl/category/themas/valentijn/">Valentijn</a></li><li id="menu-item-46075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46075"><a href="https://www.mamsatwork.nl/category/themas/carnaval/">Carnaval</a></li><li id="menu-item-46078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46078"><a href="https://www.mamsatwork.nl/category/themas/pasen/">Pasen</a></li><li id="menu-item-46335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46335"><a href="https://www.mamsatwork.nl/category/themas/koningsdag/">Koningsdag</a></li><li id="menu-item-46077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46077"><a href="https://www.mamsatwork.nl/category/themas/moederdag/">Moederdag</a></li><li id="menu-item-52022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52022"><a href="https://www.mamsatwork.nl/category/themas/herfst/">Herfst</a></li><li id="menu-item-47335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47335"><a href="https://www.mamsatwork.nl/category/themas/vaderdag/">Vaderdag</a></li><li id="menu-item-52021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52021"><a href="https://www.mamsatwork.nl/category/themas/halloween/">Halloween</a></li><li id="menu-item-42330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42330"><a href="https://www.mamsatwork.nl/category/themas/sinterklaas/">Sinterklaas</a></li><li id="menu-item-52019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52019"><a href="https://www.mamsatwork.nl/category/themas/dieren/">Dieren</a></li><li id="menu-item-52020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52020"><a href="https://www.mamsatwork.nl/category/themas/disney/">Disney</a></li><li id="menu-item-46959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46959"><a href="https://www.mamsatwork.nl/category/themas/diy/">DIY</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time">dinsdag 7 februari 2017</div><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-37483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37483"><a href="https://www.mamsatwork.nl/werkende-moeder/">Over ons</a><ul class="sub-menu"><li id="menu-item-41973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41973"><a href="https://www.mamsatwork.nl/bloggers/">Bloggers</a></li><li id="menu-item-44424" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44424"><a href="https://www.mamsatwork.nl/category/vacatures/">Vacatures</a></li><li id="menu-item-48734" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48734"><a href="https://www.mamsatwork.nl/in-de-media/">in de media</a></li><li id="menu-item-42431" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42431"><a href="https://www.mamsatwork.nl/contact/">Contact</a></li></ul></li><li id="menu-item-37484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-37484"><a href="https://www.mamsatwork.nl/adverteren/">Adverteren</a><ul class="sub-menu"><li id="menu-item-40942" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40942"><a href="https://www.mamsatwork.nl/portfolio/">portfolio</a></li></ul></li><li id="menu-item-39366" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39366"><a href="https://www.mamsatwork.nl/aanmelding-nieuwsbrief/">Inschrijven nieuwsbrief</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MamsatWork" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/b/102359191985872038798/+MamsatworkNl/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/mamsatwork/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/mamsatwork/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/joycevandepas" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCvFPKJ4kNqlK8WRDp7aR_EQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-header-sp-logo"> <a href="https://www.mamsatwork.nl/"> <img class="td-retina-data td-logo"  data-retina="https://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png" src="https://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png" alt="Lifestyle mama blog werkende moeders" title="Lifestyle mama blog werkende moeders"/> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a href="https://www.mamsatwork.nl/"> <img class="td-retina-data" data-retina="https://www.mamsatwork.nl/wp-content/uploads/2016/07/lifestyle_mama_blog_logo.png" src="https://www.mamsatwork.nl/wp-content/uploads/2016/07/lifestyle_mama_blog_logo.png" alt="Lifestyle mama blog werkende moeders" title="Lifestyle mama blog werkende moeders"/> </a></div><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-37433"><a href="https://www.mamsatwork.nl/category/mama/">Mama</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-41765"><a href="https://www.mamsatwork.nl/category/mama/type-mama/">Type mama</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37435"><a href="https://www.mamsatwork.nl/category/mama/type-mama/bekende-mama/">Bekende mama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41764"><a href="https://www.mamsatwork.nl/category/mama/type-mama/thuisblijfmoeder-mama/">Thuisblijfmoeder</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37441"><a href="https://www.mamsatwork.nl/category/mama/type-mama/single-mama/">Single mama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37438"><a href="https://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/">Ondernemers</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37440"><a href="https://www.mamsatwork.nl/category/mama/relaties/">Relaties</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37437"><a href="https://www.mamsatwork.nl/category/mama/me-time/">Me-time</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41763"><a href="https://www.mamsatwork.nl/category/mama/seksleven-mama/">Seksleven</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-37439"><a href="https://www.mamsatwork.nl/category/mama/persoonlijk-mama/">Persoonlijk</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41691"><a href="https://www.mamsatwork.nl/als-je-me-echt-zou-kennen-dan/">Als je me echt zou kennen, dan…</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51386"><a href="https://www.mamsatwork.nl/plannen-en-organiseren/">Plannen en organiseren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-41760"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51513"><a href="https://www.mamsatwork.nl/category/mama-werkt/">Mama werkt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37434"><a href="https://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41761"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47317"><a href="https://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47316"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37479"><a href="https://www.mamsatwork.nl/category/mama/zwanger-2/">Zwanger / Baby</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37478"><a href="https://www.mamsatwork.nl/category/mama/zwanger-2/borstvoeding-zwanger-2/">Borstvoeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41762"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">zwanger en werken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37436"><a href="https://www.mamsatwork.nl/category/mama/huishouden/">Huishouden</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37419"><a href="https://www.mamsatwork.nl/category/kinderen/">Kinderen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50762"><a href="https://www.mamsatwork.nl/category/kinderen/baby/">Baby</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50764"><a href="https://www.mamsatwork.nl/category/kinderen/peuter/">Peuter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50763"><a href="https://www.mamsatwork.nl/category/kinderen/kleuter/">kleuter</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50766"><a href="https://www.mamsatwork.nl/category/kinderen/tiener/">Tiener</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50765"><a href="https://www.mamsatwork.nl/category/kinderen/puber/">Puber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37432"><a href="https://www.mamsatwork.nl/category/kinderen/opvoeding-kinderen/">Opvoeding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37430"><a href="https://www.mamsatwork.nl/category/kinderen/kinderkleding-kinderen/">Kleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37428"><a href="https://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37431"><a href="https://www.mamsatwork.nl/category/kinderen/kinderen-en-leren/">Leren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37427"><a href="https://www.mamsatwork.nl/category/kinderen/kinderkamer/">Kamer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37426"><a href="https://www.mamsatwork.nl/category/kinderen/kinderboeken/">Boeken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37456"><a href="https://www.mamsatwork.nl/category/kinderen/kinderspeelgoed/">Speelgoed</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46692"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37429"><a href="https://www.mamsatwork.nl/category/kinderen/kinderpraat/">Kinderpraat</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37453"><a href="https://www.mamsatwork.nl/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37448"><a href="https://www.mamsatwork.nl/category/lifestyle/beauty-lifestyle/">Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37452"><a href="https://www.mamsatwork.nl/category/lifestyle/gezondheid-lifestyle/">Gezondheid</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37454"><a href="https://www.mamsatwork.nl/category/lifestyle/sporten-lifestyle/">Sporten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39322"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/">Culinair</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46191"><a href="https://www.mamsatwork.nl/category/recepten/">Recepten</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52359"><a href="https://www.mamsatwork.nl/soep-recepten-eenvoudig/">Soep recepten</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46691"><a href="https://www.mamsatwork.nl/category/recepten/traktaties/">Traktaties</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52921"><a href="https://www.mamsatwork.nl/slow-cooker-recepten-koken/">Koken met Slow Cooker</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46690"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/koken-met-kinderen/">Koken met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46861"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/kookboeken/">kookboeken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46862"><a href="https://www.mamsatwork.nl/category/lifestyle/culinair/foodboxen/">foodboxen</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42284"><a href="https://www.mamsatwork.nl/food-challenge/">Food Challenge</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37455"><a href="https://www.mamsatwork.nl/category/lifestyle/wonen-lifestyle/">Wonen-cadeau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37451"><a href="https://www.mamsatwork.nl/category/lifestyle/gadgets-lifestyle/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37449"><a href="https://www.mamsatwork.nl/category/lifestyle/creativiteit/">Creativiteit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37450"><a href="https://www.mamsatwork.nl/category/lifestyle/financien/">Financiën</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37457"><a href="https://www.mamsatwork.nl/category/lifestyle/fashion-lifestyle/">Fashion</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37460"><a href="https://www.mamsatwork.nl/category/fashion-2/kinderkleding-fashion-2/">Kinderkleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37458"><a href="https://www.mamsatwork.nl/category/fashion-2/dameskleding-fashion-2/">Dameskleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37459"><a href="https://www.mamsatwork.nl/category/fashion-2/herenkleding/">Herenkleding</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39626"><a href="https://www.mamsatwork.nl/category/fashion-2/schoenen-fashion-2/">Schoenen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37461"><a href="https://www.mamsatwork.nl/category/fashion-2/sieraden-fashion-2/">Sieraden</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37465"><a href="https://www.mamsatwork.nl/category/reizen-2/">Reizen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37462"><a href="https://www.mamsatwork.nl/category/reizen-2/binnenland/">Binnenland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37463"><a href="https://www.mamsatwork.nl/category/reizen-2/buitenland/">Buitenland</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37464"><a href="https://www.mamsatwork.nl/category/reizen-2/dagje-weg-reizen-2/">Dagje weg</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37466"><a href="https://www.mamsatwork.nl/category/reizen-2/met-kinderen/">Met kinderen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37467"><a href="https://www.mamsatwork.nl/category/reizen-2/samen/">Samen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37468"><a href="https://www.mamsatwork.nl/category/reizen-2/wellness-reizen-2/">Wellness</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37473"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/">Werken</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37472"><a href="https://www.mamsatwork.nl/category/mama/balans-werk-en-prive/">Balans werk en privé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37477"><a href="https://www.mamsatwork.nl/category/kinderen/kinderopvang-2/">Kinderopvang</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37474"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/recht-op-verlof/">Recht op verlof</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47315"><a href="https://www.mamsatwork.nl/category/salaris/">Salaris</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37475"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/werken-en-recht/">Werken en recht</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37476"><a href="https://www.mamsatwork.nl/category/mama/werkende-moeders/zwanger-en-werken/">Zwanger en werken</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44361"><a href="https://www.mamsatwork.nl/category/mama/type-mama/ondernemers-mama/marketing-ondernemen-en-meer/">Marketing</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48773"><a href="https://www.mamsatwork.nl/online-webshops/">Leuke webshops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37469"><a href="https://www.mamsatwork.nl/category/winacties/">Winnen</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37470"><a href="https://www.mamsatwork.nl/category/winacties/lopende-winacties/">Lopende winacties</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37471"><a href="https://www.mamsatwork.nl/category/winacties/verlopen-winacties/">Verlopen winacties</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37480"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/">Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46073"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/accomodaties-reizen/">Accomodaties/reizen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46067"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/apps/">Apps</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46068"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/boeken-en-films/">Boeken en films</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46074"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/fashion/">Fashion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46069"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/gadgets/">Gadgets</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46072"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/make-up-reviews/">make-up</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46070"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelgoed-reviews/">Speelgoed</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46071"><a href="https://www.mamsatwork.nl/category/alle-reviews-winacties/reviews/speelparken/">speelparken</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42329"><a href="https://www.mamsatwork.nl/category/themas/">Thema&#8217;s</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42673"><a href="https://www.mamsatwork.nl/category/themas/kerst-themas/">Kerst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44369"><a href="https://www.mamsatwork.nl/category/themas/valentijn/">Valentijn</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46075"><a href="https://www.mamsatwork.nl/category/themas/carnaval/">Carnaval</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46078"><a href="https://www.mamsatwork.nl/category/themas/pasen/">Pasen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46335"><a href="https://www.mamsatwork.nl/category/themas/koningsdag/">Koningsdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46077"><a href="https://www.mamsatwork.nl/category/themas/moederdag/">Moederdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52022"><a href="https://www.mamsatwork.nl/category/themas/herfst/">Herfst</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47335"><a href="https://www.mamsatwork.nl/category/themas/vaderdag/">Vaderdag</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52021"><a href="https://www.mamsatwork.nl/category/themas/halloween/">Halloween</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42330"><a href="https://www.mamsatwork.nl/category/themas/sinterklaas/">Sinterklaas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52019"><a href="https://www.mamsatwork.nl/category/themas/dieren/">Dieren</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52020"><a href="https://www.mamsatwork.nl/category/themas/disney/">Disney</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46959"><a href="https://www.mamsatwork.nl/category/themas/diy/">DIY</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="https://www.mamsatwork.nl/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.mamsatwork.nl/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle posts in Laatste artikelen" class="entry-crumb" itemprop="url" href="https://www.mamsatwork.nl/category/laatste-artikelen/"><span itemprop="title">Laatste artikelen</span></a></span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-52971" class="post-52971 post type-post status-publish format-standard has-post-thumbnail hentry category-laatste-artikelen category-persoonlijk-mama category-relaties" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Wel of geen uitvaartverzekering afsluiten, onderwerp van discussie hier in huis</h1><div class="td-module-meta-info"><div class="td-post-author-name">Door <a href="https://www.mamsatwork.nl/author/joyce/">Joyce van de Pas</a> -</div><div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T20:00:53+00:00" >7 februari 2017</time></div><div class="td-post-comments"><a href="https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p> Er zijn maar weinig onderwerpen waar man en ik het niet over eens kunnen worden. Eigenlijk zijn er maar twee als ik er zo goed over nadenk. Mijn man is natuurkundige en gelooft in alles wat bewezen is <span class="wp-font-emots-emo-wink"></span> en ik geloof ook nog dat er wat meer is dan alleen de bewezen theorie over het ontstaan van de mens. Maar zo diepzinnig wil ik vandaag niet gaan, vooral ook niet omdat het laatste geen onderwerp van gesprek is bij ons in huis, we accepteren gewoon dat we daar anders over denken. Wat wél een onderwerp van gesprek is, is het afsluiten van een uitvaartverzekering. Manlief vind het onzin en wil geen uitvaartverzekering afsluiten, maar ik voel er wel wat voor.</p><div id="toc_container" class="toc_white no_bullets"><p class="toc_title">Inhoudsopgave</p><ul class="toc_list"><li><a href="#Wel_of_geen_uitvaartverzekering_afsluiten_wat_doen_we"><span class="toc_number toc_depth_1">1</span> Wel of geen uitvaartverzekering afsluiten, wat doen we?</a><ul><li><a href="#Nadenken_over_later"><span class="toc_number toc_depth_2">1.1</span> Nadenken over later</a></li><li><a href="#Het_overlijden_van_mijn_moeder_en_de_buurman"><span class="toc_number toc_depth_2">1.2</span> Het overlijden van mijn moeder en de buurman</a></li></ul></li><li><a href="#Waarom_zou_je_een_uitvaartverzekering_afsluiten"><span class="toc_number toc_depth_1">2</span> Waarom zou je een uitvaartverzekering afsluiten?</a><ul><li><a href="#Financieel_wel_of_niet_nodig"><span class="toc_number toc_depth_2">2.1</span> Financieel wel of niet nodig</a></li><li><a href="#Ontzorgen"><span class="toc_number toc_depth_2">2.2</span> Ontzorgen</a></li><li><a href="#Keuzes_maken_voor_als_je_het_niet_meer_kan"><span class="toc_number toc_depth_2">2.3</span> Keuzes maken voor als je het niet meer kan</a></li></ul></li></ul></div><h2><span id="Wel_of_geen_uitvaartverzekering_afsluiten_wat_doen_we">Wel of geen uitvaartverzekering afsluiten, wat doen we?</span></h2><p> Afijn, zoals gezegd is dit een onderwerp wat regelmatig bij ons op tafel komt. Sterker nog&#8230; we hebben &#8216;vroeger&#8217; al eens een uitvaartverzekering gehad, maar deze ook weer opgezegd! Het verschil van mening over dit onderwerp zit hem in de benadering van de voor- en nadelen ervan denk ik.</p><p> <img class="aligncenter size-full wp-image-52975" src="http://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg" alt="uitvaartverzekering afsluiten" width="700" height="467" srcset="https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg 700w, https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten-225x150.jpg 225w, https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten-300x200.jpg 300w, https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten-696x464.jpg 696w, https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten-630x420.jpg 630w" sizes="(max-width: 700px) 100vw, 700px" /></p><h3><span id="Nadenken_over_later">Nadenken over later</span></h3><p> Als je jong bent, dan maak je je al helemaal niet druk. Wel of geen uitvaartverzekering afsluiten, daar ben je nog helemaal niet mee bezig. Maar naarmate je ouder wordt en je een gezin krijgt komen er toch vaker momenten dat je aan zaken denkt waar je voorheen helemaal niet bij stil stond. Een aantal voorbeelden van zaken waar ik nu meer bij stilsta dan voorheen:</p><ul><li>pensioenopbouw als zelfstandige</li><li>wat als ik doodga en mijn kinderen nog niet volwassen zijn?</li><li>wat als Frank eerder overlijdt dan ik, wat komt er dan allemaal op je af?</li></ul><p> Het zijn vragen die zo nu en dan oppoppen in mijn hoofd getriggerd door onder andere het overlijden van mijn moeder.</p><p> <strong>Lees ook:</strong> <a href="http://www.mamsatwork.nl/met-betraande-ogen-lees-ik-mam-vertel-s/" target="_blank">met betraande ogen lees ik &#8216;Mam vertel &#8217;s &#8216;</a></p><h3><span id="Het_overlijden_van_mijn_moeder_en_de_buurman">Het overlijden van mijn moeder en de buurman</span></h3><p> Drie en een half jaar geleden overleed mijn moeder, nadat we met het gezin haar een jaar lang intensief bijgestaan en verzorgd hebben. Afgelopen week nog &#8216;vierden&#8217; we met met mijn vader haar verjaardag en een dikke week later zouden hij en mama eigenlijk 60 jaar getrouwd zijn. Of zijn ze 60 jaar getrouwd&#8230; geen idee hoe je dit noemt als een van beiden overleden is. Afijn, ik dwaal af. Door het overlijden van mijn moeder heb ik van heel dichtbij meegemaakt hoe het moet zijn als je je partner verliest.</p><p> Vorige week nog stond ik met een buurvrouw van een paar deuren verder te praten. Haar man is een maand geleden overleden en zij vertelde me dat &#8216;het moeten missen van een partner zeker 10x erger is dan het moeten missen van je vader of moeder&#8217;. Dat klinkt cru voor diegene die -net als ik- hun vader of moeder moeten missen, maar ik begrijp haar wel. Als zoon of dochter gaat -naast al het verdriet dat je hebt- je eigen gezin ook door. Als partner staat je hele wereld stil.</p><p> Moet je je eens indenken dat de persoon waarmee je jaren bent samengeweest &#8216;ineens&#8217; wegvalt. In het geval van mijn ouders was dat 60+ (niet dat ze al samenwoonden voor ze gingen trouwen, maar ze hadden natuurlijk al wel een tijd verkering of zoiets <span class="wp-font-emots-emo-wink"></span> ). Dat moeten wij nog maar zien te halen! Maar één ding is zeker&#8230; je komt in een situatie terecht die wij ons gelukkig nog niet voor kunnen stellen.</p><p> Nu had mijn vader 4 kinderen waar hij op terug kon vallen, maar dat is in ieder gezin verschillend. En wat als jouw kind om wat voor reden dan ook niet in staat is om te helpen? Dan komt er wel heel veel op je af.</p><p> <strong>Lees ook:</strong> <a href="https://www.mamsatwork.nl/geld-sparen/" target="_blank">geld sparen voor later</a>, heb jij dat goed geregeld?</p><h2><span id="Waarom_zou_je_een_uitvaartverzekering_afsluiten">Waarom zou je een uitvaartverzekering afsluiten?</span></h2><p> Dat is dus nu precies de vraag waar man en ik niet uitkomen. Hij heeft het gevoel dat je een uitvaarverzekering afsluit omdat je bijvoorbeeld geen financiële draagkracht hebt. Maar die vraag die komt bij mij niet eens naar boven.</p><h3><span id="Financieel_wel_of_niet_nodig">Financieel wel of niet nodig</span></h3><p> Heel simpel gesteld. Wij zijn in de gelukkige omstandigheid dat we kunnen sparen. En dat er dus financiële ruimte is om een begrafenis te betalen als de tijd zover is. Nu zijn er genoeg mensen die niet in die gelukkige omstandigheid zijn. In dat geval lijkt het me helemaal fijn als je een uitvaartverzekering hebt, zodat je weet dat dat in ieder geval geen kopzorgen meer oplevert.</p><h3><span id="Ontzorgen">Ontzorgen</span></h3><p> In ons geval is dat dus geen statement dat ik kan maken. Maar dat wil ik eigenlijk ook helemaal niet, want voor mij gaat de discussie daar helemaal niet over. Ik heb gezien hoe een goede begrafenisondernemer kan ontzorgen. En dat lijkt me -zeker in het geval dat je je partner verliest- haast een noodzaak. Ik weet namelijk nog als de dag van gisteren wat er allemaal komt kijken bij het regelen van een begrafenis. En dat was in een situatie die &#8216;gedekt&#8217; was door een uitvaartverzekering.</p><p> En ik weet ook nog heel goed hoe je je voelt. Het lijkt alsof je een aantal weken in een soort van roes zit. Met een hoofd wat helemaal vol zit met niets. En met dat hoofd moet je allerlei beslissingen maken. Zoals ik al zei deden wij dat met het hele gezin. En dan heb je veel steun aan elkaar en kom je er wel uit. Maar wat als je die steun niet hebt?</p><h3><span id="Keuzes_maken_voor_als_je_het_niet_meer_kan">Keuzes maken voor als je het niet meer kan</span></h3><p> Ik heb daar eigenlijk nooit echt bewust bij stilgestaan, maar onwillekeurig heb ik daar nu dus een nog sterkere mening over dan voorheen. Want wat de toekomst je brengt, dat weet je niet. Maar als je ervoor kan zorgen dat je toekomst een stukje makkelijker wordt, of dat nu financieel is of op een andere manier, dan vind ik dat een prettig idee.</p><p> Nu genieten is heel fijn, maar straks ook nog kunnen genieten -of minder zorgen hebben- dat is wat mij betreft minstens zo belangrijk. Nu zijn er tegenwoordig allerlei manieren om een uitvaartverzekering vorm te geven. <a href="https://www.monuta.nl/even-stilstaan-bij/keuzes-voor-later/" target="_blank" rel="nofollow">Monuta</a> heeft daar een mooie verzameling van gemaakt waarbij in ieder geval alle mogelijkheden op een rijtje staan. Weet jij nog niet welke keuze je het beste zou kunnen maken? Of heb je nog nooit nagedacht over &#8216;wat als&#8217;, dan kan je eens door hun <a href="https://www.monuta.nl/uitvaartkostenmeter/" target="_blank" rel="nofollow">uitvaartontwerp</a> heen lopen. Zo kan je je een beeld vormen van de mogelijkheden én de bijbehorende kosten. Zo kan je een uitvaartverzekering afsluiten, of niet&#8230; maar dan wel gebaseerd op kennis, en niet alleen op gevoel.</p><blockquote class="td_quote_box td_box_center"><p> Afijn, onze discussie hier is nog niet ten einde <span class="wp-font-emots-emo-wink"></span> . Hoe sta jij hierin? Hebben jullie bewust een uitvaartverzekering afgesloten, of denk je erover om een uitvaartverzekering af te sluiten? Of juist helemaal niet?</p></blockquote><p> Gebruikte afbeelding via <a href="https://www.shutterstock.com/nl/image-photo/family-guard-honor-funeral-only-torso-503645788" target="_blank" rel="nofollow">Shutterstock</a></p><p> <img class="aligncenter size-full wp-image-41769" src="https://www.mamsatwork.nl/wp-content/uploads/2015/11/mamsatwork-leuke-post.png" alt="uitvaartverzekering afsluiten" width="700" height="71" srcset="https://www.mamsatwork.nl/wp-content/uploads/2015/11/mamsatwork-leuke-post.png 700w, https://www.mamsatwork.nl/wp-content/uploads/2015/11/mamsatwork-leuke-post-350x35.png 350w, https://www.mamsatwork.nl/wp-content/uploads/2015/11/mamsatwork-leuke-post-300x30.png 300w" sizes="(max-width: 700px) 100vw, 700px" /></p><p> &nbsp;</p><div class='shareaholic-canvas' data-app-id='16468981' data-app='share_buttons' data-title='Wel of geen uitvaartverzekering afsluiten, onderwerp van discussie hier in huis' data-link='https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/' data-summary=''></div></div><footer><div class="td-post-source-tags"></div><div class="author-box-wrap"><a href="https://www.mamsatwork.nl/author/joyce/"><img src="https://www.mamsatwork.nl/wp-content/uploads/2015/04/frank-en-joyce-150x150.jpg" width="96" height="96" alt="Joyce van de Pas" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mamsatwork.nl/author/joyce/">Joyce van de Pas</a></span></div><div class="td-author-url"><a href="https://www.mamsatwork.nl">https://www.mamsatwork.nl</a></div><div class="td-author-description">Druk, druk, druk. Bij mij zit er te weinig uren in een dag. Herken je dat? Ik ben getrouwd en heb 2 schatten van kinderen die ik ook graag zo nu en dan achter het behang zou willen plakken. Daarnaast ben ik zelfstandig ondernemer, eigenaar van MamsatWork.nl, en van Zazou.eu een webshop met hippe kinderkleding. Heb je vragen voor me? Mail me, ik geef je graag antwoord.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="MamsatWork" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/mamsatwork" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="in/joycevandepas" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/mamsatwork/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/joycevandepas" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joyce van de Pas"></span><meta itemprop="datePublished" content="2017-02-07T20:00:53+00:00"><meta itemprop="dateModified" content="2017-02-07T19:55:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mamsatwork.nl/wel-geen-uitvaartverzekering-afsluiten/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mamsatwork.nl/wp-content/uploads/2016/12/lifestyle_mama_blog_logo.png"></span><meta itemprop="name" content="Lifestyle mama blog voor iedere moeder"></span><meta itemprop="headline " content="Wel of geen uitvaartverzekering afsluiten, onderwerp van discussie hier in huis"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mamsatwork.nl/wp-content/uploads/2017/01/uitvaartverzekering_afsluiten.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></span> </footer></article>  <script>var block_td_uid_1_589a319a2cb29=new tdBlock();block_td_uid_1_589a319a2cb29.id="td_uid_1_589a319a2cb29";block_td_uid_1_589a319a2cb29.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_589a319a2cb29_rand","td_column_number":3,"live_filter_cur_post_id":52971,"live_filter_cur_post_author":"1"}';block_td_uid_1_589a319a2cb29.td_column_number="3";block_td_uid_1_589a319a2cb29.block_type="td_block_related_posts";block_td_uid_1_589a319a2cb29.post_count="3";block_td_uid_1_589a319a2cb29.found_posts="2678";block_td_uid_1_589a319a2cb29.header_color="";block_td_uid_1_589a319a2cb29.ajax_pagination_infinite_stop="";block_td_uid_1_589a319a2cb29.max_num_pages="893";tdBlocksArray.push(block_td_uid_1_589a319a2cb29);</script><div class="td_block_wrap td_block_related_posts td_uid_1_589a319a2cb29_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589a319a2d47c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589a319a2cb29" href="#">Gerelateerde artikelen</a><a id="td_uid_3_589a319a2d504" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589a319a2cb29" href="#">Meer van deze auteur</a></h4><div id=td_uid_1_589a319a2cb29 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mamsatwork.nl/derde-kind-gevoel-ervaren/" rel="bookmark" title="Je jongste kind kan nogal wat in je losmaken; 22x wat ik ervaar met ons derde kind"><img width="218" height="150" class="entry-thumb" src="https://www.mamsatwork.nl/wp-content/uploads/2017/02/derde_kind-218x150.jpg" alt="derde kind" title="Je jongste kind kan nogal wat in je losmaken; 22x wat ik ervaar met ons derde kind"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mamsatwork.nl/derde-kind-gevoel-ervaren/" rel="bookmark" title="Je jongste kind kan nogal wat in je losmaken; 22x wat ik ervaar met ons derde kind">Je jongste kind kan nogal wat in je losmaken; 22x wat ik ervaar met ons derde kind</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mamsatwork.nl/de-leukste-valentijnskaarten-top-12/" rel="bookmark" title="De leukste valentijnskaarten (12) voor als je geen extreme romanticus bent maar wel van een geintje houdt."><img width="218" height="150" class="entry-thumb" src="https://www.mamsatwork.nl/wp-content/uploads/2017/02/leukste_valentijnskaarten_greetz-218x150.jpg" alt="leukste valentijnskaarten Greetz" title="De leukste valentijnskaarten (12) voor als je geen extreme romanticus bent maar wel van een geintje houdt."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mamsatwork.nl/de-leukste-valentijnskaarten-top-12/" rel="bookmark" title="De leukste valentijnskaarten (12) voor als je geen extreme romanticus bent maar wel van een geintje houdt.">De leukste valentijnskaarten (12) voor als je geen extreme romanticus bent maar wel van een geintje houdt.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mamsatwork.nl/fulltime-werkende-moeder-ouders-van-nu/" rel="bookmark" title="Waar bemoei jij je mee, riep ik tegen een andere moeder! Interview in Ouders van Nu."><img width="218" height="150" class="entry-thumb" src="https://www.mamsatwork.nl/wp-content/uploads/2012/08/fulltime_werkende_moeder_joyce-218x150.jpg" alt="fulltime werkende moeder" title="Waar bemoei jij je mee, riep ik tegen een andere moeder! Interview in Ouders van Nu."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mamsatwork.nl/fulltime-werkende-moeder-ouders-van-nu/" rel="bookmark" title="Waar bemoei jij je mee, riep ik tegen een andere moeder! Interview in Ouders van Nu.">Waar bemoei jij je mee, riep ik tegen een andere moeder! Interview in Ouders van Nu.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a319a2cb29" data-td_block_id="td_uid_1_589a319a2cb29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a319a2cb29" data-td_block_id="td_uid_1_589a319a2cb29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>Geen reacties</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leuk als je een reactie achterlaat <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wel-geen-uitvaartverzekering-afsluiten/#respond" style="display:none;">Annuleer reactie</a></small></h3><form action="https://www.mamsatwork.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Opmerking:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Naam:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='52971' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d1bd35615" /></p><input type="hidden" name="cl_post_title" id="cl_post_title"/><input type="hidden" name="cl_post_url" id="cl_post_url"/><input type="hidden" name="cl_prem" id="cl_prem"/><div id="commentluv"><div id="cl_messages"></div><input type="checkbox" id="doluv" name="doluv" checked="checked" /><span id="mylastpost"><img alt="CommentLuv badge" src="https://www.mamsatwork.nl/wp-content/plugins/commentluv/images/CL91_default.png"/></span><span id="showmorespan"><img class="clarrow" id="showmore" src="https://www.mamsatwork.nl/wp-content/plugins/commentluv/images/down-arrow.gif" alt="Laat meer berichten zien" title="Laat meer berichten zien" style="display:none;"/></span></div><div id="lastposts" style="display:none;"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Nieuwsbrief</span></div><div class="textwidget"><script src="https://app.budgetmailer.com/sign-up/iframe/5946743062316E4570546B3D/676A5844794769765179343D/189/530"></script> </div> </aside><aside class="widget widget_text"><div class="textwidget"><A href="http://www.paypro.nl/producten/Cursus_Natuurlijk_Suikervrij/8948/28383" target="_blank" rel="nofollow"><IMG SRC="https://www.mamsatwork.nl/wp-content/uploads/2017/01/Cursusbox-Natuurlijk-Suikervrij.jpg" ALT="lifestyle blog mamablog" WIDTH="250" HEIGHT="324" ></A></div> </aside><aside class="widget widget_text"><div class="textwidget"><HR STYLE="color: #f2f2f2;"><A href="http://www.voormijnkleintje.nl/" target="_blank" rel="nofollow"><IMG SRC="https://www.mamsatwork.nl/wp-content/uploads/2016/06/voor_mijn_kleintje.jpg" ALT="lifestyle blog mamablog" WIDTH="125" HEIGHT="125" ></A><A href="http://www.koningkaart.nl/" target="_blank" rel="nofollow"><IMG SRC="https://www.mamsatwork.nl/wp-content/uploads/2016/07/koningkaart.gif" ALT="lifestyle blog mama blog" WIDTH="125" HEIGHT="125" ></A></div> </aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Onmisbaar voor werkende moeders</span></div><div class="textwidget"><a href="https://www.mamsatwork.nl/slow-cooker-recepten-koken/" target="_blank">Slow Cooker recepten</a></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><A href="https://plus.google.com/+MamsatworkNl?hl=nl" target="_blank" rel="nofollow"><IMG SRC="https://www.mamsatwork.nl/wp-content/uploads/2017/01/lifestyleblog_werkende_moeders_google_plus.png" ALT="lifestyle blog werkende moeders" WIDTH="295" HEIGHT="285" ></A></div> </aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Wij werken samen met</span></div><div class="textwidget"><div style="width: 180px !important;height: 177px !important;"><div style="display: block;"><a href="http://blogsociety.telegraaf.nl/" class="BoomadsButtonLink64" target="_blank"><img src="https://widget.boomads.com/images/blogsociety-green-badge-180.png" alt="BlogSociety"/></a></div></div><script type="text/javascript">boomads_widget_client="feef5f84a57b4995b16ef80eb47f75af";boomads_widget_id="64";boomads_widget_width="0";boomads_widget_height="0";boomads_widget_trackingparameter="http://blogsociety.telegraaf.nl/";</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div> </aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-sub-footer-menu-container"><ul id="menu-sub-footer-menu" class="td-subfooter-menu"><li id="menu-item-38460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-38460"><a href="https://www.mamsatwork.nl/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> Copyright 2016 © MamsatWork.nl | Design DIM  |</div></div></div></div></div></div> <style type="text/css" media="screen">.single_template_2 header .entry-title, .single_template_5 header .entry-title{margin-top:0px;font-size:30px;line-height:50px;margin-bottom:14px}.td_mod_wrap .entry-title
a{font-family:'Roboto Condensed',sans-serif;color:#808080;font-weight:normal}.td-header-style-10 .td-header-top-menu-full{background-color:#fff;border-bottom:1px #cecece;box-shadow:5px 1px 5px grey}</style> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.1.5' async='async'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.1.5' async='async'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script> <script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script> <script type='text/javascript'>var tocplus={"visibility_show":"Tonen","visibility_hide":"Verbergen","visibility_hide_by_default":"1","width":"Auto"};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/table-of-contents-plus2/front.min.js?ver=1509'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.mamsatwork.nl\/wp-admin\/admin-ajax.php","post_id":"52971"};</script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.3'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='https://www.mamsatwork.nl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>  <script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mamsatwork.nl/wp-content/themes/Newspaper-child/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mamsatwork.nl/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1486500250 -->